<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Sprchové vaničky z litého mramoru  </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Litý mramor je nadčasový homogenní materiál, který díky svým vlastnostem zaručuje produktům dlouhou životnost a vysokou odolnost. Není tedy divu, že se postupem času zařadil mezi nejpopulárnější materiály také ve výrobě sprchových vaniček. Vaničky z litého mramoru se vyznačují dokonale hladkým a rovným povrchem, který je navíc schopen uchovat si okolní teplotu a velmi snadno se udržuje. Mezi hlavní přednosti patří též jejich vysoká pevnost a stabilita společně s nulovým průhybem. Ostré vnější hrany dotváří celkový dojem moderního, designového vzhledu koupelny a zároveň poskytují možnost bezespárového přisazení ke stěně." />
  <meta name="keywords" xml:lang="cs" content="sprchové vaničky, litý mramor, český výrobce" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="d6be2292" name="d6be2292" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=d6be2292&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=d6be2292&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=d6be2292" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Středa 31. 1. 2018 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000394-8142cb70c6/zatazeno.png" width="20" height="20" alt="" /> 9 °C | Svátek má <strong>Marika</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/">http://www.primazena.cz/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Sprchové vaničky z litého mramoru </h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>31. ledna 2018 | 12:00</ins>
                            </p>
                                            
                            <p id="perex">Litý mramor je nadčasový homogenní materiál, který díky svým vlastnostem zaručuje produktům dlouhou životnost a vysokou odolnost. Není tedy divu, že se postupem času zařadil mezi nejpopulárnější materiály také ve výrobě sprchových vaniček. Vaničky z litého mramoru se vyznačují dokonale hladkým a rovným povrchem, který je navíc schopen uchovat si okolní teplotu a velmi snadno se udržuje. Mezi hlavní přednosti patří též jejich vysoká pevnost a stabilita společně s nulovým průhybem. Ostré vnější hrany dotváří celkový dojem moderního, designového vzhledu koupelny a zároveň poskytují možnost bezespárového přisazení ke stěně.</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200029863-8ccca517e8/sprchove_vanicky_z_liteho_mramoru_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200029863-8ccca517e8/sprchove_vanicky_z_liteho_mramoru_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029863-8ccca517e8/sprchove_vanicky_z_liteho_mramoru_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029863-8ccca517e8/sprchove_vanicky_z_liteho_mramoru_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029861-633b109524/sprchove_vanicky_z_liteho_mramoru_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029861-633b109524/sprchove_vanicky_z_liteho_mramoru_1_PZ.jpg" alt="sprchove_vanicky_z_liteho_mramoru_1_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029862-041155c123/sprchove_vanicky_z_liteho_mramoru_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029862-041155c123/sprchove_vanicky_z_liteho_mramoru_2_PZ.jpg" alt="sprchove_vanicky_z_liteho_mramoru_2_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/domov/design-a-interier/tisk/sprchove-vanicky-z-liteho-mramoru/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Patrně nejproblematičtější částí sprchového koutu je místo, kde vanička navazuje na obklad. Vzniklá spára mezi stěnou a běžnou vaničkou je sice standardně vyplněna spárovací hmotou a může být dodatečně utěsněna silikonem, i přesto zde po čase vzniká nežádoucí prostor pro usazování nečistot a tvorbu nepříjemné plísně, nebo zatékání vody. Životnost těchto materiálů bohužel nelze dlouhodobě zaručit, a tak k tomu dříve či později dospěje každý. <br />
<font color="#a9122a"><strong><br />
Zázrak jménem MIRAI</strong></font><br />
Český výrobce sprchových zástěn a van, firma Polysan, přichází na trh s revolučním řešením. Inovativní design vaniček MIRAI, které byly speciálně navrženy pro instalaci do obkladu, pochází právě z jeho dílny nedaleko Zruče nad Sázavou. Nejen skutečnost, že jde o čistě domácí výrobu, která využívá vysoce kvalitní materiály, jakým je i litý mramor MICADOR, také precizní propracovanost a především samotné konstrukční vlastnosti jsou hlavními prodejními argumenty, ze kterých plyne velká i popularita těchto sprchových vaniček.<br />
<br />
Vaničky MIRAI jsou záměrně zkonstruovány tak, aby je bylo možné nalepit přímo na podlahu nebo usadit do podlahy. Mezi hlavní specifika patří především nízká výška vaničky, která má pouze 18 mm, což umožňuje její usazení do jedné roviny s dlažbou. Z estetického hlediska tak nic nenarušuje čisté linie podlahy, ani atraktivní vzhled celé koupelny. Z hlediska praktického nutno zmínit, že díky možnosti zapuštění vaničky do podlahy, poskytuje též snadný bezbariérový vstup do sprchového koutu. </div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/2/">2</a>
                                                                                                
                                                                <a class="next" href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="d3aa36fc" name="d3aa36fc" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=d3aa36fc&amp;zoneid=7&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=d3aa36fc&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=17&amp;n=d3aa36fc" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="5d4ee89f" name="5d4ee89f" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=5d4ee89f&amp;zoneid=58&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=5d4ee89f&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=11&amp;n=5d4ee89f" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="c1810472" name="c1810472" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=c1810472&amp;zoneid=59&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=c1810472&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=11&amp;n=c1810472" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="8dfd03a2" name="8dfd03a2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=8dfd03a2&amp;zoneid=14&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=8dfd03a2&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=18&amp;n=8dfd03a2" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="87c9dd16" name="87c9dd16" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=87c9dd16&amp;zoneid=15&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=87c9dd16&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=10&amp;n=87c9dd16" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="cb2324c7" name="cb2324c7" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=cb2324c7&amp;zoneid=6&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=cb2324c7&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=17&amp;n=cb2324c7" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="df5f23a2" name="df5f23a2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=df5f23a2&amp;zoneid=13&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=df5f23a2&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=18&amp;n=df5f23a2" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200029599-021a91c7e6/3_x_Dilnicka_U_sesti_pruzinek.jpg" width="120" height="180" alt="" title="3 x Dílnička U šesti pružinek" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200029598-cea566341c/3_x_3_ks_Kozi_kase_Goldim.jpg" width="120" height="180" alt="" title="3 x 3 ks Kozí kaše Goldim" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP MÓDA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/moda/doplnky-a-sperky/clanek/sperky-s-pribehem/"><img src="http://www.primazena.cz/files/system_preview_60_200029707-ec0cffcc66/sperky_s_pribehem_PZ.jpg" width="60" height="60" alt="" title="celý článek: Šperky s příběhem" /></a>
								<h4><a href="/moda/doplnky-a-sperky/clanek/sperky-s-pribehem/">Šperky s příběhem</a></h4>
								<p>Chcete nosit originální a kvalitní stříbrné šperky? Objevte šperky OHM Beads <a href="/moda/doplnky-a-sperky/clanek/sperky-s-pribehem/" title="celý článek: Šperky s příběhem">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/protivraskova-pece---fytofontana-stem-cells/"><img src="http://www.primazena.cz/files/system_preview_60_200029760-c24658c94e/fytofontana_PZ.jpg" width="60" height="60" alt="" title="celý článek: Protivrásková péče" /></a>
								<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/protivraskova-pece---fytofontana-stem-cells/">Protivrásková péče</a></h4>
								<p>Dělat si vrásky znamená starat se. Myslet na své blízké, brát vážně práci, <a href="/zdravi-a-krasa/pece-o-plet/clanek/protivraskova-pece---fytofontana-stem-cells/" title="celý článek: Protivrásková péče">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/skrivan-ci-sova-/"><img src="http://www.primazena.cz/files/system_preview_60_200029717-01375d9cdc/skrivan_nebo_sova_PZ.jpg" width="60" height="60" alt="" title="celý článek: Skřivan či sova?" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/skrivan-ci-sova-/">Skřivan či sova?</a></h4>
								<p>Vliv denního rytmu a spánku je znám od pradávna. <a href="/sex-a-vztahy/ze-zivota/clanek/skrivan-ci-sova-/" title="celý článek: Skřivan či sova?">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/hory/clanek/harrachov---misto-pro-zabavu-i-odpocinek/"><img src="http://www.primazena.cz/files/system_preview_60_200029655-aded6b38d2/harachov_odpocinek_PZ.jpg" width="60" height="60" alt="" title="celý článek: Harrachov" /></a>
								<h4><a href="/cestovani/hory/clanek/harrachov---misto-pro-zabavu-i-odpocinek/">Harrachov</a></h4>
								<p>Pokud se chystáte vyrazit si do hor odpočinout, pak je městečko na západě Krkonoš <a href="/cestovani/hory/clanek/harrachov---misto-pro-zabavu-i-odpocinek/" title="celý článek: Harrachov">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/male-hrichy/clanek/kava-a-cokolada/"><img src="http://www.primazena.cz/files/system_preview_60_200029821-ee36198660/kava_a_cokolada_PZ.jpg" width="60" height="60" alt="" title="celý článek: Káva a čokoláda" /></a>
								<h4><a href="/gurman/male-hrichy/clanek/kava-a-cokolada/">Káva a čokoláda</a></h4>
								<p>Káva a čokoláda, čokoláda a káva. Tato dvojice nikdy nebyla tak chutná  <a href="/gurman/male-hrichy/clanek/kava-a-cokolada/" title="celý článek: Káva a čokoláda">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/zimni-saly/"><img src="http://www.primazena.cz/files/system_preview_80_200029366-130e60e887/zimni_saly_PZ.jpg" width="80" height="80" alt="" title="celý článek: Zimní šály" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/zimni-saly/">Zimní šály</a></h4>
						<p>Ranní vzduch studí na tvářích a sněhové vločky pozvolna dosedají do okolí. <a href="/moda/styl-a-trendy/clanek/zimni-saly/" title="celý článek: Zimní šály">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/"><img src="http://www.primazena.cz/files/system_preview_80_200029455-c6da0b56c3/nenechte_nic_nahode_PZ.jpg" width="80" height="80" alt="" title="celý článek: Nenechte nic náhodě" /></a>
						<h4><a href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/">Nenechte nic náhodě</a></h4>
						<p>Vyvarujte se nečekaných překvapení a nechte se o Vánocích pořádně rozmazlit. <a href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/" title="celý článek: Nenechte nic náhodě">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/domov/design-a-interier/clanek/stylove-teplo/"><img src="http://www.primazena.cz/files/system_preview_80_200029563-a844ae7cfb/stylove_teplo_PZ.jpg" width="80" height="80" alt="" title="celý článek: Stylové teplo" /></a>
						<h4><a href="/domov/design-a-interier/clanek/stylove-teplo/">Stylové teplo</a></h4>
						<p>Pokud nejste zrovna milovníky otužování, jistě v tomto chladném počasí oceníte <a href="/domov/design-a-interier/clanek/stylove-teplo/" title="celý článek: Stylové teplo">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="4ff091ed" name="4ff091ed" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4ff091ed&amp;zoneid=8&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4ff091ed&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=15&amp;n=4ff091ed" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="57cace45" name="57cace45" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=57cace45&amp;zoneid=9&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=57cace45&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=13&amp;n=57cace45" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/" class="selected">Domov<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/domov/jak-na-to/">Jak na to<span><!-- --></span></a></li>
					<li><a href="/domov/rodina/">Rodina<span><!-- --></span></a></li>
					<li><a href="/domov/design-a-interier/" class="selected">Design a interiér<span><!-- --></span></a></li>
					<li><a href="/domov/kvetiny-a-zahrada/">Květiny a zahrada<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
