<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Harmonická zahrada </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Na každém kroku se setkáváme s chytrými pomocníky, kteří nám usnadňují denní povinnosti. Po kapsách si nosíme doslova celou kancelář. Tím jsme ale neustále zatíženi a atakováni stresem. Doma naopak očekáváme uklidnění a relaxaci." />
  <meta name="keywords" xml:lang="cs" content="harmonicka zahrada, osvětlení, ledzahrada.cz, led osvětlení" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="5b3457b8" name="5b3457b8" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=5b3457b8&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=5b3457b8&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=5b3457b8" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Pondělí 9. 4. 2018 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000398-c6071ec378/jasno.png" width="20" height="20" alt="" /> 24 °C | Svátek má <strong>Dušan</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/">http://www.primazena.cz/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Harmonická zahrada</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>9. dubna 2018 | 09:00</ins>
                            </p>
                                            
                            <p id="perex">Na každém kroku se setkáváme s chytrými pomocníky, kteří nám usnadňují denní povinnosti. Po kapsách si nosíme doslova celou kancelář. Tím jsme ale neustále zatíženi a atakováni stresem. Doma naopak očekáváme uklidnění a relaxaci.<br />
</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200030415-019c90440b/harmonicka_zahrada_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200030415-019c90440b/harmonicka_zahrada_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200030415-019c90440b/harmonicka_zahrada_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200030415-019c90440b/harmonicka_zahrada_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200030413-d2d0e65c96/harmonicka_zahrada_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200030413-d2d0e65c96/harmonicka_zahrada_1_PZ.jpg" alt="harmonicka_zahrada_1_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200030414-552f136102/harmonicka_zahrada_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200030414-552f136102/harmonicka_zahrada_2_PZ.jpg" alt="harmonicka_zahrada_2_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/domov/kvetiny-a-zahrada/tisk/harmonicka-zahrada/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Pocitu harmonie můžete dosáhnout osvětlením zahrady, jezírka nebo domu, jež vás bude při každém ná- vratu už z dálky vítat. Není nic příjemnějšího než být ponořen do klidu a tichosti her světla a stínu vlastní zahrady. Přitom i osvětlení vaší zahrady může začít jednoduše jen několika bodovými svítidly. Instalováním předpřipraveného setu ihned pochopíte, jak pozitivním a uklidňujícím účinkem zahradní osvětlení působí. Následovně osvětlíte celou zahradu a vaše kouzelná večerní podívaná může začít.<br />
<br />
<font color="#a9122a"><strong>Rozmyslete si požadavky</strong></font><br />
Ještě než koupíte první světlo, popřemýšlejte o tom, kolik světla na zahradě chcete mít, zda si návrh necháte vypracovat, kdo bude provádět instalaci, jak variabilní má být, co má být osvětleno, co skryto apod. Odpovědi na otázky vás nutně navedou na některý specializovaný obchod s osvětlovací technikou. Jedním z příkladů je web <a href="https://www.led-zahrada.cz/" target="_blank">led-zahrada.cz</a>, kde je opravdu široká nabídka osvětlovacích prvků. Je třeba zdůraznit, že osvětlení zahrady je dlouhodobou investicí, která harmonizuje váš domov, a proto je dobré výběr neuspěchat, spíše se poradit s odborníkem.<br />
<br />
<font color="#a9122a"><strong>Osvětlete zahradu svépomocí</strong></font><br />
Pro vytvoření zářivé zahrady použijte unikátní systém osvětlení řady Garden Lights – koncept venkovního zahradního osvětlení na 12 voltů. Tento systém je vhodný pro osvětlení stromů, rostlin, pergol, jezírek, plotů, rovněž pro kamenné i dřevěné podlahy. Může být umístěn podél cest a pěšin. Podle katalogu si můžete samostatně a kreativně vytvořit svůj plán. Následně zcela jednoduše a samostatně realizovat zahradní osvětlení.<br />
<br />
Pro inspiraci nahlédněte na <a href="https://www.led-zahrada.cz/" target="_blank">www.led-zahrada.cz</a>, specialisté vám ochotně pomohou.</div>                            
                                                                                    
                                                        
                                                        
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="f18ffac5" name="f18ffac5" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f18ffac5&amp;zoneid=7&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f18ffac5&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=12&amp;n=f18ffac5" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="4d1d5be7" name="4d1d5be7" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4d1d5be7&amp;zoneid=58&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4d1d5be7&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=11&amp;n=4d1d5be7" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="df9b4cc4" name="df9b4cc4" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=df9b4cc4&amp;zoneid=59&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=df9b4cc4&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=15&amp;n=df9b4cc4" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="3c37e43c" name="3c37e43c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=3c37e43c&amp;zoneid=14&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=3c37e43c&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=18&amp;n=3c37e43c" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="45934d74" name="45934d74" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=45934d74&amp;zoneid=15&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=45934d74&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=14&amp;n=45934d74" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/domov/kvetiny-a-zahrada/clanek/harmonicka-zahrada/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="889f4ca2" name="889f4ca2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=889f4ca2&amp;zoneid=6&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=889f4ca2&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=14&amp;n=889f4ca2" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="4f3d90a0" name="4f3d90a0" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4f3d90a0&amp;zoneid=13&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4f3d90a0&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=15&amp;n=4f3d90a0" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200030330-b5dc68cbe3/soutez_Grevin.jpg" width="120" height="180" alt="" title="3 x Vstup do muzea voskových figurín Grévin" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200030331-0379e6fb2d/soutez_JohnnieWalker.jpg" width="120" height="180" alt="" title="3 x láhev Johnnie Walker Black Label  (s možností umístění fotografie a vzkazu výherce) " /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP MÓDA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/moda/doplnky-a-sperky/clanek/calvin-klein-double/"><img src="http://www.primazena.cz/files/system_preview_60_200030297-7f9490e7a4/ck_double_PZ.jpg" width="60" height="60" alt="" title="celý článek: Calvin Klein Double" /></a>
								<h4><a href="/moda/doplnky-a-sperky/clanek/calvin-klein-double/">Calvin Klein Double</a></h4>
								<p>Nápaditý a čistý <a href="/moda/doplnky-a-sperky/clanek/calvin-klein-double/" title="celý článek: Calvin Klein Double">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/brada-jako-klic-ke-krasnejsimu-obliceji/"><img src="http://www.primazena.cz/files/system_preview_60_200030268-446ace54de/brada_jako_klic_PZ.jpg" width="60" height="60" alt="" title="celý článek: Krásnější obličej" /></a>
								<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/brada-jako-klic-ke-krasnejsimu-obliceji/">Krásnější obličej</a></h4>
								<p>Modelování obličeje i těla nebo přirozené omlazení obličeje s trvalým efektem už není snem <a href="/zdravi-a-krasa/pece-o-telo/clanek/brada-jako-klic-ke-krasnejsimu-obliceji/" title="celý článek: Krásnější obličej">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/duse-zeny/clanek/jedna-laska--jeden-ucet-/"><img src="http://www.primazena.cz/files/system_preview_60_200003918-6b06c2a188/jedna_laska_jeden_ucet_PW.jpg" width="60" height="60" alt="" title="celý článek: Jedna láska" /></a>
								<h4><a href="/sex-a-vztahy/duse-zeny/clanek/jedna-laska--jeden-ucet-/">Jedna láska</a></h4>
								<p>S manželem se shodneme téměř na všem. Až na jednu věc. <a href="/sex-a-vztahy/duse-zeny/clanek/jedna-laska--jeden-ucet-/" title="celý článek: Jedna láska">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/potkejte-se-tvari-v-tvar-s-obrim-mamutem/"><img src="http://www.primazena.cz/files/system_preview_60_200030407-aebd751328/potkejte_se_v_tvari_v_tvar_s_obrim_mamutem_PZ.jpg" width="60" height="60" alt="" title="celý článek: Dolní Morava" /></a>
								<h4><a href="/cestovani/domovina/clanek/potkejte-se-tvari-v-tvar-s-obrim-mamutem/">Dolní Morava</a></h4>
								<p>Měří 13 metrů, má dvě patra, skrývá zajímavosti i hrací prales a nejrychlejší cesta <a href="/cestovani/domovina/clanek/potkejte-se-tvari-v-tvar-s-obrim-mamutem/" title="celý článek: Dolní Morava">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/netradicne/clanek/sladke-proteinove-snidane-do-10-minut/"><img src="http://www.primazena.cz/files/system_preview_60_200030240-7bba4c51ad/sladke_proteinove_snidane_PZ.jpg" width="60" height="60" alt="" title="celý článek: Proteinová snídaně" /></a>
								<h4><a href="/gurman/netradicne/clanek/sladke-proteinove-snidane-do-10-minut/">Proteinová snídaně</a></h4>
								<p>Věděli jste, že když si dopřejete své oblíbené celozrnné pečivo nebo ovesnou kaši, <a href="/gurman/netradicne/clanek/sladke-proteinove-snidane-do-10-minut/" title="celý článek: Proteinová snídaně">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/kiehl-s-uvadi-prvni-zpevnujici-masku/"><img src="http://www.primazena.cz/files/system_preview_80_200030134-f713185d82/zpevnujici_maska_PZ.jpg" width="80" height="80" alt="" title="celý článek: Zpevňující maska" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/kiehl-s-uvadi-prvni-zpevnujici-masku/">Zpevňující maska</a></h4>
						<p>Vědci společnosti Kiehl’s představují své nejnovější dílo <a href="/zdravi-a-krasa/pece-o-plet/clanek/kiehl-s-uvadi-prvni-zpevnujici-masku/" title="celý článek: Zpevňující maska">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/priznejte-barvu/"><img src="http://www.primazena.cz/files/system_preview_80_200030050-d2229593d1/priznejte_barvu_PZ.jpg" width="80" height="80" alt="" title="celý článek: Přiznejte barvu" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/priznejte-barvu/">Přiznejte barvu</a></h4>
						<p>Upravené nehty a dokonalá manikúra jsou samozřejmostí každé moderní ženy. <a href="/zdravi-a-krasa/pece-o-telo/clanek/priznejte-barvu/" title="celý článek: Přiznejte barvu">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/detox-nazeleno/"><img src="http://www.primazena.cz/files/system_preview_80_200030165-501903beb6/detox_na_zeleno_PZ.jpg" width="80" height="80" alt="" title="celý článek: Detox nazeleno" /></a>
						<h4><a href="/zdravi-a-krasa/zdravi/clanek/detox-nazeleno/">Detox nazeleno</a></h4>
						<p>Vyměňte kávu za jemně mletý japonský zelený čaj oceněný produktem roku 2017! <a href="/zdravi-a-krasa/zdravi/clanek/detox-nazeleno/" title="celý článek: Detox nazeleno">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="e1147e51" name="e1147e51" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=e1147e51&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=e1147e51&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=e1147e51" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="052af270" name="052af270" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=052af270&amp;zoneid=9&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=052af270&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=11&amp;n=052af270" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/" class="selected">Domov<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/domov/jak-na-to/">Jak na to<span><!-- --></span></a></li>
					<li><a href="/domov/rodina/">Rodina<span><!-- --></span></a></li>
					<li><a href="/domov/design-a-interier/">Design a interiér<span><!-- --></span></a></li>
					<li><a href="/domov/kvetiny-a-zahrada/" class="selected">Květiny a zahrada<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
