<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Zdravé sezení pro malé školáky i teenagery </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Děti si vybírají podle vzhledu a pohodlí. Úlohou rodičů je pohlídat jejich zdraví.  Začátek školního roku, přechod dítěte z mateřské do základní školy nebo na gymnázium, je důležitá změna v životě rodiny a přirozeně dítěte samotného. Aktivní pohyb je najednou vystřídán dlouhodobým sezením ve školních lavicích, doma při učení, psaní úkolů a bohužel i u počítače ve volném čase." />
  <meta name="keywords" xml:lang="cs" content="sezení, škola, zdraví" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="74fec435" name="74fec435" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=74fec435&amp;zoneid=2&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=74fec435&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=17&amp;n=74fec435" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Úterý 15. 8. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000392-825b20a5c6/polojasno.png" width="20" height="20" alt="" /> 28 °C | Svátek má <strong>Hana</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/">http://www.primazena.cz/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Zdravé sezení pro malé školáky i teenagery</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>15. srpna 2017 | 12:00</ins>
                            </p>
                                            
                            <p id="perex">Děti si vybírají podle vzhledu a pohodlí. Úlohou rodičů je pohlídat jejich zdraví.  Začátek školního roku, přechod dítěte z mateřské do základní školy nebo na gymnázium, je důležitá změna v životě rodiny a přirozeně dítěte samotného. Aktivní pohyb je najednou vystřídán dlouhodobým sezením ve školních lavicích, doma při učení, psaní úkolů a bohužel i u počítače ve volném čase. </p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200028224-9d3dda4eb4/spravne_sezeni_deti_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200028224-9d3dda4eb4/spravne_sezeni_deti_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/domov/rodina/tisk/zdrave-sezeni-pro-male-skolaky-i-teenagery/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Není výjimkou, že některé děti tráví vsedě i 14 hodin denně. Asi nejdůležitější pro správnou volbu zdravého sezení je výběr vhodného typu židle na základě výšky dítěte a samozřejmě očekáváme i dlouhou životnost. Univerzální zdravotní židle by měla dítěti vydržet nejlépe po celou dobu studia. Nezapomínejte také, že židle a nábytek se dítěti musí vzhledově líbit a měla by a přinášet radost ze sezení. Radí: Adam Zaydlar z Centra zdravého sezení, <a href="http://www.zdravotni-zidle.cz/" target="_blank">www.zdravotni-zidle.cz</a><br />
<br />
Hlavní tělesný vývoj dítěte probíhá do 14 let, nesprávné sezení způsobuje poškození pohybového aparátu, které je po ukončení růstu nevratné. Správně zvolená zdravá židle je tedy nesmírně důležitá jak u malých školáků, tak i u teenagerů a studentů, kteří u počítače a za stolem podle výzkumů tráví více času než dospělí, teenageři až 14 hodin denně! Ergonomické a rostoucí židle lékaři a fyzioterapeuti nedoporučují - děti na židli nesedí, ale vrtí se, dřepí, klečí, houpou se a ergonomické tvarování postrádá smysl. Podstatné ale je, že díky speciálnímu tvarování a vyztužení opěrky a statickému sedáku židle svaly na dětských zádech zůstávají pasivní a víc a víc ochabují! Proto odborníci doporučují aktivní sezení s pohyblivým sedákem na pružině, kterou na internetu najdete také pod heslem zdravotní židle. S každým pohybem dítěte se sedák naklání dopředu i do stran a zádové a břišní svaly musí pracovat a aktivně stabilizovat páteř v optimální zdravé poloze. <br />
<br />
Investujete-li do zdraví svého dítěte 4,- Kč denně, máte na nákup zdravé židle (počítáno na 13 let užívání, PC 18.000 Kč)! Nábytek se dítěti musí vzhledově líbit a měl by i přinášet radost ze sezení. Děti houpání milují. Čím více se školáček na balanční židli houpe, tím více posiluje, je méně unavený a rozbolavělý. Zdravotní židle totiž nejen předchází bolestem zad, ale jako jediná je i léčí! <br />
<br />
Více informací o zdravotních židlích SpinaliS® naleznete na <a href="http://www.zdravotni-zidle.cz/" target="_blank">www.zdravotni-zidle.cz</a>.</div>                            
                                                                                    
                                                        
                                                        
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="196eaad0" name="196eaad0" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=196eaad0&amp;zoneid=7&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=196eaad0&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=10&amp;n=196eaad0" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="1609511b" name="1609511b" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=1609511b&amp;zoneid=58&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=1609511b&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=12&amp;n=1609511b" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="cc16aca1" name="cc16aca1" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=cc16aca1&amp;zoneid=59&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=cc16aca1&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=15&amp;n=cc16aca1" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="18f88112" name="18f88112" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=18f88112&amp;zoneid=14&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=18f88112&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=12&amp;n=18f88112" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="92428176" name="92428176" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=92428176&amp;zoneid=15&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=92428176&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=13&amp;n=92428176" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/domov/rodina/clanek/zdrave-sezeni-pro-male-skolaky-i-teenagery/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="b864f9ce" name="b864f9ce" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=b864f9ce&amp;zoneid=6&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=b864f9ce&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=18&amp;n=b864f9ce" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="f21a0348" name="f21a0348" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f21a0348&amp;zoneid=13&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f21a0348&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=15&amp;n=f21a0348" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200027934-5c89ba9bd0/SadaAvent_soutez.jpg" width="120" height="180" alt="" title="1 x Avent sada pro péči o dítě" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200027933-fbf27630b5/Poduska_soutez.jpg" width="120" height="180" alt="" title="5 x Poduška Retro Flower" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP MÓDA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/"><img src="http://www.primazena.cz/files/system_preview_60_200028161-7ced1fe2ed/levis_pride_5_PZ.jpg" width="60" height="60" alt="" title="celý článek: Levi´s Pride 2017" /></a>
								<h4><a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/">Levi´s Pride 2017</a></h4>
								<p>Levi's® představuje čtvrté pokračování limitované kolekce Pride.  <a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/" title="celý článek: Levi´s Pride 2017">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/"><img src="http://www.primazena.cz/files/system_preview_60_200027976-e83cc86b6c/na_cestach_PZ.jpg" width="60" height="60" alt="" title="celý článek: Frais Monde" /></a>
								<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/">Frais Monde</a></h4>
								<p>Vydali jsme se do slunné Itálie, abychom zjistili něco víc o tradiční značce přírodní  <a href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/" title="celý článek: Frais Monde">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/ztrata-libida-1/"><img src="http://www.primazena.cz/files/system_preview_60_200028113-b8c02a995c/ztrata_libida_PZ.jpg" width="60" height="60" alt="" title="celý článek: Ztráta libida" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/ztrata-libida-1/">Ztráta libida</a></h4>
								<p>Přestala jste mít chuť na sex? V dnešní době stresové to není nic neobvyklého. <a href="/sex-a-vztahy/ze-zivota/clanek/ztrata-libida-1/" title="celý článek: Ztráta libida">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/vino-a-turistika/"><img src="http://www.primazena.cz/files/system_preview_60_200027488-7ddbca4e54/Znovin_znojmo_3_PZ.jpg" width="60" height="37" alt="" title="celý článek: Víno a turistika" /></a>
								<h4><a href="/cestovani/domovina/clanek/vino-a-turistika/">Víno a turistika</a></h4>
								<p>Za značkou ZNOVÍN ZNOJMO, a.s. se neskrývají jen lahodná a voňavá vína, <a href="/cestovani/domovina/clanek/vino-a-turistika/" title="celý článek: Víno a turistika">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/drinky-a-koktejly/clanek/tipy-na-drinky--co-vam-zprijemni-leto/"><img src="http://www.primazena.cz/files/system_preview_60_200028116-e59cf3f550/tipy_na_drinky_co_vam_zprijemni_leto_PZ.jpg" width="60" height="60" alt="" title="celý článek: Tipy na drinky" /></a>
								<h4><a href="/gurman/drinky-a-koktejly/clanek/tipy-na-drinky--co-vam-zprijemni-leto/">Tipy na drinky</a></h4>
								<p>V horkých dnech, kdy sluníčko pálí a jazyk se nám často lepí na patro žízní, <a href="/gurman/drinky-a-koktejly/clanek/tipy-na-drinky--co-vam-zprijemni-leto/" title="celý článek: Tipy na drinky">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/domov/design-a-interier/clanek/opojny-svet-vuni/"><img src="http://www.primazena.cz/files/system_preview_80_200027573-950d0d0deb/opojny_svet_vuni_PZ.jpg" width="80" height="80" alt="" title="celý článek: Svět vůní" /></a>
						<h4><a href="/domov/design-a-interier/clanek/opojny-svet-vuni/">Svět vůní</a></h4>
						<p>Vůně dokážou navodit atmosféru, zprostředkovat relaxaci anebo jen tak <a href="/domov/design-a-interier/clanek/opojny-svet-vuni/" title="celý článek: Svět vůní">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/"><img src="http://www.primazena.cz/files/system_preview_80_200027976-e83cc86b6c/na_cestach_PZ.jpg" width="80" height="80" alt="" title="celý článek: Frais Monde" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/">Frais Monde</a></h4>
						<p>Vydali jsme se do slunné Itálie, abychom zjistili něco víc o tradiční značce přírodní  <a href="/zdravi-a-krasa/pece-o-plet/clanek/na-cestach-za-frais-monde/" title="celý článek: Frais Monde">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/zelena-a-jina-manie-/"><img src="http://www.primazena.cz/files/system_preview_80_200028169-2ae5f366cd/zelena_a_jina_manie_PZ.jpg" width="80" height="80" alt="" title="celý článek: Přírodní produkty" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/zelena-a-jina-manie-/">Přírodní produkty</a></h4>
						<p>Přírodní produkty, Bio, organic, 100% vegan… Do Česka začal “green trend”  <a href="/zdravi-a-krasa/pece-o-plet/clanek/zelena-a-jina-manie-/" title="celý článek: Přírodní produkty">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="16755b06" name="16755b06" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=16755b06&amp;zoneid=8&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=16755b06&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=16&amp;n=16755b06" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="f5696777" name="f5696777" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f5696777&amp;zoneid=9&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f5696777&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=11&amp;n=f5696777" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/" class="selected">Domov<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/domov/jak-na-to/">Jak na to<span><!-- --></span></a></li>
					<li><a href="/domov/rodina/" class="selected">Rodina<span><!-- --></span></a></li>
					<li><a href="/domov/design-a-interier/">Design a interiér<span><!-- --></span></a></li>
					<li><a href="/domov/kvetiny-a-zahrada/">Květiny a zahrada<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
