<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Káva od A do Z </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Miliony lidí po celém světě každé ráno provádějí neodmyslitelný rituál – dají si svůj první šálek kávy. A nezáleží na tom, jestli si kávu připravují doma anebo si ji koupí cestou do práce, nezáleží ani na tom, zda dávají přednost espressu, kávě s mlékem, latte macchiatu, cappuccinu nebo dvojité dávce kávy… Nic se nevyrovná báječnému aroma a vůni čerstvě uvařené kávy, která nás probouzí a doslova zvedá z postele." />
  <meta name="keywords" xml:lang="cs" content="káva, lavazza," />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="785d6fd5" name="785d6fd5" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=785d6fd5&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=785d6fd5&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=785d6fd5" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Sobota 17. 3. 2018 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000394-8142cb70c6/zatazeno.png" width="20" height="20" alt="" /> 3 °C | Svátek má <strong>Vlastimil</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/gurman/netradicne/clanek/kava-od-a-do-z/">http://www.primazena.cz/gurman/netradicne/clanek/kava-od-a-do-z/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Káva od A do Z</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>17. března 2018 | 09:00</ins>
                            </p>
                                            
                            <p id="perex">Miliony lidí po celém světě každé ráno provádějí neodmyslitelný rituál – dají si svůj první šálek kávy. A nezáleží na tom, jestli si kávu připravují doma anebo si ji koupí cestou do práce, nezáleží ani na tom, zda dávají přednost espressu, kávě s mlékem, latte macchiatu, cappuccinu nebo dvojité dávce kávy… Nic se nevyrovná báječnému aroma a vůni čerstvě uvařené kávy, která nás probouzí a doslova zvedá z postele.   </p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200030256-2fb01a6955/kava_od_a_do_z_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200030256-2fb01a6955/kava_od_a_do_z_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/gurman/netradicne/clanek/kava-od-a-do-z/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/gurman/netradicne/clanek/kava-od-a-do-z/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/gurman/netradicne/clanek/kava-od-a-do-z/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/gurman/netradicne/clanek/kava-od-a-do-z/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/gurman/netradicne/clanek/kava-od-a-do-z/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/gurman/netradicne/tisk/kava-od-a-do-z/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/gurman/netradicne/clanek/kava-od-a-do-z/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/gurman/netradicne/clanek/kava-od-a-do-z/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Každý rok se na celém světě vypije více než 27 miliard šálků kávy. Lavazza proto připravila pro všechny milovníky kávy přehled zajímavostí a unikátních vlastností kávy, díky kterým se z každého může stát během chvilky expert na kávu!<br />
<br />
<font color="#a9122a"><strong>A jako Aroma</strong></font><br />
Aroma kávy nevnímáme pouze čichem, vzbuzuje v nás totiž mnohem komplexnější pocity.&nbsp;&nbsp; Základní vůni kávy vnímáme vdechnutím skrze nosní dírky, když se přiblížíme k šálku čerstvě připraveného espressa. Aroma dále vnímáme prostřednictvím dutiny, která propojuje naše ústa a nos; nápoj, který jsme právě požili, tak má možnost uvolňovat celou škálu čichových a chuťových vjemů dohromady. Právě proto je aroma klíčovým prvkem a vlastností dobré kávy.<br />
<br />
<font color="#a9122a"><strong>B jako Bez kofeinu</strong></font><br />
Káva bez kofeinu se získává extrahováním kofeinu ze zelených kávových zrn, která následně prochází podobným procesem výroby, jako klasická káva. Kofein lze z kávových zrn extrahovat třemi různými způsoby: za pomoci přírodních rozpouštědel (dichlormethanu nebo ethyl-acetátu), vody anebo oxidu uhličitého v tekutém či nadkritickém stavu. Na rozdíl od prvních dvou metod, které kromě odstranění kofeinu způsobují i ztrátu chuti, nám použití oxidu uhličitého pomůže zachovat původní charakteristické kávové aroma bez jakýchkoliv změn. Právě tuto unikátní přírodní metodu používá Lavazza, aby co nejlépe uchovala všechny vlastnosti kávového aroma. <br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/gurman/netradicne/clanek/kava-od-a-do-z/2/">2</a>
                                                                                                                                <a href="/gurman/netradicne/clanek/kava-od-a-do-z/3/">3</a>
                                                                                                                                <a href="/gurman/netradicne/clanek/kava-od-a-do-z/4/">4</a>
                                                                                                
                                                                <a class="next" href="/gurman/netradicne/clanek/kava-od-a-do-z/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="6d902a83" name="6d902a83" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=6d902a83&amp;zoneid=7&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=6d902a83&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=11&amp;n=6d902a83" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="1fc985de" name="1fc985de" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=1fc985de&amp;zoneid=58&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=1fc985de&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=14&amp;n=1fc985de" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="1767b7ed" name="1767b7ed" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=1767b7ed&amp;zoneid=59&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=1767b7ed&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=14&amp;n=1767b7ed" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="59d42a6d" name="59d42a6d" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=59d42a6d&amp;zoneid=14&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=59d42a6d&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=15&amp;n=59d42a6d" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="738c8dd6" name="738c8dd6" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=738c8dd6&amp;zoneid=15&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=738c8dd6&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=12&amp;n=738c8dd6" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/gurman/netradicne/clanek/kava-od-a-do-z/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/gurman/netradicne/clanek/kava-od-a-do-z/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="804b4ff7" name="804b4ff7" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=804b4ff7&amp;zoneid=6&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=804b4ff7&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=14&amp;n=804b4ff7" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="f4362a71" name="f4362a71" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f4362a71&amp;zoneid=13&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f4362a71&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=11&amp;n=f4362a71" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/efektivni-pece-by-diodroga/"><img src="http://www.primazena.cz/files/system_preview_60_200030222-6b6ca7cf0e/efektivni_pece_PZ.jpg" width="60" height="60" alt="" title="celý článek: Efektivní péče" /></a>
								<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/efektivni-pece-by-diodroga/">Efektivní péče</a></h4>
								<p>Naše pleť je každodenně zatěžována stresovými faktory, které pokožku <a href="/zdravi-a-krasa/pece-o-plet/clanek/efektivni-pece-by-diodroga/" title="celý článek: Efektivní péče">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/muj-zivotni-guru-2/"><img src="http://www.primazena.cz/files/system_preview_60_200025292-c82f29f98f/muj_zivotni_guru.jpg" width="60" height="60" alt="" title="celý článek: Životní guru" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/muj-zivotni-guru-2/">Životní guru</a></h4>
								<p>Poznáte, kdy nastal čas pozvat si do života osobního kouče?  <a href="/sex-a-vztahy/ze-zivota/clanek/muj-zivotni-guru-2/" title="celý článek: Životní guru">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/design-a-interier/clanek/nabytek-pro-individualisty/"><img src="http://www.primazena.cz/files/system_preview_60_200030003-e59b5f396d/nabytek_pro_individualisty_PZ.jpg" width="60" height="60" alt="" title="celý článek: Osobitý nábytek" /></a>
								<h4><a href="/domov/design-a-interier/clanek/nabytek-pro-individualisty/">Osobitý nábytek</a></h4>
								<p>Společnost JV Pohoda, že nabízí nábytek pro “individualisty&quot;, tedy pro lidi, <a href="/domov/design-a-interier/clanek/nabytek-pro-individualisty/" title="celý článek: Osobitý nábytek">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/svestkove-lazne/"><img src="http://www.primazena.cz/files/system_preview_60_200030142-4a80edde00/svestkove_lazne_PZ.jpg" width="60" height="60" alt="" title="celý článek: Švestkové lázně" /></a>
								<h4><a href="/cestovani/domovina/clanek/svestkove-lazne/">Švestkové lázně</a></h4>
								<p>Švestky mají kromě tolik oblíbeného uplatnění v gastronomii  <a href="/cestovani/domovina/clanek/svestkove-lazne/" title="celý článek: Švestkové lázně">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/interierova-elita-v-letnanech/"><img src="http://www.primazena.cz/files/system_preview_60_200030109-a6ece891bd/abf_for_interior_PZ.jpg" width="60" height="60" alt="" title="celý článek: Elita v Letňanech" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/interierova-elita-v-letnanech/">Elita v Letňanech</a></h4>
								<p>Ať už Vás zařizování bydlení či kancelářských prostor baví, živí, nebo se jím „musíte <a href="/spolecnost/nej-pozvani/clanek/interierova-elita-v-letnanech/" title="celý článek: Elita v Letňanech">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/chytre-spodni-pradlo--ktere-leci-/"><img src="http://www.primazena.cz/files/system_preview_80_200029570-2eec7ed436/chytre_spodni_pradlo_PZ.jpg" width="80" height="80" alt="" title="celý článek: Chytré spodní prádlo" /></a>
						<h4><a href="/zdravi-a-krasa/zdravi/clanek/chytre-spodni-pradlo--ktere-leci-/">Chytré spodní prádlo</a></h4>
						<p>Patříte k ženám, které jsou velice citlivé a trpí vaginálními mykózami <a href="/zdravi-a-krasa/zdravi/clanek/chytre-spodni-pradlo--ktere-leci-/" title="celý článek: Chytré spodní prádlo">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/vlasy/clanek/vas-den---vase-vlasy/"><img src="http://www.primazena.cz/files/system_preview_80_200030072-c0c0b0b34e/vas_den_vase_vlasy_PZ.jpg" width="80" height="80" alt="" title="celý článek: Váš den" /></a>
						<h4><a href="/zdravi-a-krasa/vlasy/clanek/vas-den---vase-vlasy/">Váš den</a></h4>
						<p>Dejme tomu, že se na chvíli vžijeme do okamžiku, kdy večer před velkým dnem D  <a href="/zdravi-a-krasa/vlasy/clanek/vas-den---vase-vlasy/" title="celý článek: Váš den">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/oddejte-se-jaru-s-novym-neznym-ritualem/"><img src="http://www.primazena.cz/files/system_preview_80_200030125-23a2d9444f/oddejte_se_jaru_1_PZ.jpg" width="80" height="80" alt="" title="celý článek: Oddejte se jaru" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/oddejte-se-jaru-s-novym-neznym-ritualem/">Oddejte se jaru</a></h4>
						<p>Oslavte novou sezónu se dvěma jedinečnými kolekcemi značky Rituals.  <a href="/zdravi-a-krasa/pece-o-telo/clanek/oddejte-se-jaru-s-novym-neznym-ritualem/" title="celý článek: Oddejte se jaru">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="be0f5a12" name="be0f5a12" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=be0f5a12&amp;zoneid=8&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=be0f5a12&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=16&amp;n=be0f5a12" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="ef590384" name="ef590384" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=ef590384&amp;zoneid=9&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=ef590384&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=13&amp;n=ef590384" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/" class="selected">Gurmán<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/gurman/netradicne/" class="selected">Netradičně<span><!-- --></span></a></li>
					<li><a href="/gurman/dieta/">Dieta<span><!-- --></span></a></li>
					<li><a href="/gurman/male-hrichy/">Malé hříchy<span><!-- --></span></a></li>
					<li><a href="/gurman/drinky-a-koktejly/">Drinky a koktejly<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
