<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Navždy v teple </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Technické detaily stranou, zimní bundy značky Fjällräven mají jeden hlavní účel: udržet vás v teple. V této sezóně jsme se ohlédli za našimi stávající výrobky vycházejícími z historie značky a našeho dědictví, abychom nabídli oblečení, které je při výkonu za chladného počasí zcela nekompromisní. Fjällräven v kolekci podzim/zima 2017 slibuje, že vás udrží navždy v teple." />
  <meta name="keywords" xml:lang="cs" content="bundy, péřovky, nová kolekce" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="7bd2a9c1" name="7bd2a9c1" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=7bd2a9c1&amp;zoneid=2&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=7bd2a9c1&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=12&amp;n=7bd2a9c1" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Neděle 29. 10. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000394-8142cb70c6/zatazeno.png" width="20" height="20" alt="" /> 8 °C | Svátek má <strong>Silvie</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/moda/styl-a-trendy/clanek/navzdy-v-teple/">http://www.primazena.cz/moda/styl-a-trendy/clanek/navzdy-v-teple/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Navždy v teple</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>29. října 2017 | 09:00</ins>
                            </p>
                                            
                            <p id="perex">Technické detaily stranou, zimní bundy značky Fjällräven mají jeden hlavní účel: udržet vás v teple. V této sezóně jsme se ohlédli za našimi stávající výrobky vycházejícími z historie značky a našeho dědictví, abychom nabídli oblečení, které je při výkonu za chladného počasí zcela nekompromisní. Fjällräven v kolekci podzim/zima 2017 slibuje, že vás udrží navždy v teple. </p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200028902-4c153bb36b/hezky_v_teple_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200028902-4c153bb36b/hezky_v_teple_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200028902-4c153bb36b/hezky_v_teple_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200028902-4c153bb36b/hezky_v_teple_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200028903-18dc849ab0/hezky_v_teple_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200028903-18dc849ab0/hezky_v_teple_1_PZ.jpg" alt="hezky_v_teple_1_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/moda/styl-a-trendy/tisk/navzdy-v-teple/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/moda/styl-a-trendy/clanek/navzdy-v-teple/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/moda/styl-a-trendy/clanek/navzdy-v-teple/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Bylo to za bouřlivé zimní noci počátkem 70. let, kdy se zakladatel značky Fjällräven Åke Nordin ocitl sám a prochlazený v horách severního Švédska. S touto nešťastnou situací nemohl nic udělat, kromě snad jediného – sám sobě složit slib. Slib vytvořit bundu, která by byla tak teplá, že jakmile se do ní jednou zabalí, již nikdy nepocítí chlad. Výsledkem byla bunda Expedition Down Jacket. Bunda, která se zrodila z myšlenky sešití dvou bund dohromady tak, aby zachytily hřejivou vrstvu vzduchu mezi nimi, inspirovala mnoho dalších produktů outdoorového odvětví.&nbsp; <br />
<br />
Tato bunda se následně stala chráněným uměleckým kouskem, za který jej prohlásila Švédská společnost uměleckých řemesel a designu (Svensk Form) a tím upevnila svůj status skutečné ikony mezi zimními bundami. Přestože Åke Nordin byl na tento úspěch hrdý, ještě pyšnější byl na to, že splnil svůj vlastní slib. S Expedition Down Jacket doslova ovládnul „umění zůstat v teple“.<br />
<br />
Tradiční Expedition Down Jacket byla tuto sezónu přepracována tak, aby lépe seděla mužům i ženám a přitom si zachovala původní šarm a izolační vlastnosti. Doprovází ji nová odlehčená verze Expedition Down Lite Jacket (v mužské a ženské verzi), která je asi o 35 % lehčí než originál. Navíc je vycpána speciální technologií tak, aby lépe seděla na těle.<br />
<br />
<font color="#a9122a"><strong>Expedition Down Jacket</strong></font><br />
Známá péřová bunda v novém, aktuálním střihu a s promyšleným tvarem kapuce. Je plněná peřím s plnivostí 700 cuin (90 % husí a 10 % ostatní peří). Vysoce kvalitní, eticky získávané peří je rozloženo do dvou vrstev, které maximálně eliminují ztrátu tepla. Vnější látka je vyrobena z odolného polyamidu s impregnací bez použití fluorkarbonů.&nbsp; <br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/moda/styl-a-trendy/clanek/navzdy-v-teple/2/">2</a>
                                                                                                
                                                                <a class="next" href="/moda/styl-a-trendy/clanek/navzdy-v-teple/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="041f4bb5" name="041f4bb5" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=041f4bb5&amp;zoneid=7&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=041f4bb5&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=16&amp;n=041f4bb5" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="4b56d065" name="4b56d065" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4b56d065&amp;zoneid=58&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4b56d065&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=14&amp;n=4b56d065" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="4f690827" name="4f690827" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4f690827&amp;zoneid=59&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4f690827&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=13&amp;n=4f690827" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="9aa7684c" name="9aa7684c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=9aa7684c&amp;zoneid=14&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=9aa7684c&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=15&amp;n=9aa7684c" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="7629415f" name="7629415f" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=7629415f&amp;zoneid=15&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=7629415f&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=10&amp;n=7629415f" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/moda/styl-a-trendy/clanek/navzdy-v-teple/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/moda/styl-a-trendy/clanek/navzdy-v-teple/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="22b6dce0" name="22b6dce0" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=22b6dce0&amp;zoneid=6&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=22b6dce0&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=15&amp;n=22b6dce0" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="76cc97c3" name="76cc97c3" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=76cc97c3&amp;zoneid=13&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=76cc97c3&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=18&amp;n=76cc97c3" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200028758-d237a6a200/soutez_SmrticiByznys.jpg" width="120" height="180" alt="" title="3 x Kniha Smrtící byznys" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200028759-d0207aa1eb/soutez_ZdravyBalicek.jpg" width="120" height="180" alt="" title="3 x Zdravý balíček výrobků Arax" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/koupel-v-mineralni-vode-pomaha-ke-zdravi/"><img src="http://www.primazena.cz/files/system_preview_60_200002770-e4bd8dab85/koupel_plna_ruzi_PZ_3.jpg" width="60" height="60" alt="" title="celý článek: Minerální voda" /></a>
								<h4><a href="/zdravi-a-krasa/zdravi/clanek/koupel-v-mineralni-vode-pomaha-ke-zdravi/">Minerální voda</a></h4>
								<p>Příznivé účinky minerální vody na zdraví jedince jsou nesporné. Koupel v ní vám dodá <a href="/zdravi-a-krasa/zdravi/clanek/koupel-v-mineralni-vode-pomaha-ke-zdravi/" title="celý článek: Minerální voda">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/predmanzelska-smlouva/"><img src="http://www.primazena.cz/files/system_preview_60_200028834-d8231d1464/predmanzelska_smlouva_PZ.jpg" width="60" height="60" alt="" title="celý článek: Moderni žáležitost?" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/predmanzelska-smlouva/">Moderni žáležitost?</a></h4>
								<p>Moderní záležitost, nebo nutné opatření? Když po vás manžel chce předmanželskou <a href="/sex-a-vztahy/ze-zivota/clanek/predmanzelska-smlouva/" title="celý článek: Moderni žáležitost?">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/cokolada-snizuje-stres-a-zlepsuje-naladu/"><img src="http://www.primazena.cz/files/system_preview_60_200028656-c8478184f2/cokolada_snizuje_stres_PZ.jpg" width="60" height="60" alt="" title="celý článek: Zlepšení nálady" /></a>
								<h4><a href="/cestovani/domovina/clanek/cokolada-snizuje-stres-a-zlepsuje-naladu/">Zlepšení nálady</a></h4>
								<p>Co je nejlepší na stres? Čokoláda. Vyvolává pocity štěstí, pohody, dobré nálady <a href="/cestovani/domovina/clanek/cokolada-snizuje-stres-a-zlepsuje-naladu/" title="celý článek: Zlepšení nálady">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/dieta/clanek/jidlo-ze-supermarketu-nas-nici/"><img src="http://www.primazena.cz/files/system_preview_60_200028638-6fc9365e1b/jidlo_ze_supermarketu_nas_nici_PZ.jpg" width="60" height="60" alt="" title="celý článek: Zdravé jídlo" /></a>
								<h4><a href="/gurman/dieta/clanek/jidlo-ze-supermarketu-nas-nici/">Zdravé jídlo</a></h4>
								<p>Podlomené zdraví, psychika v troskách, ošklivá pleť a nadváha. <a href="/gurman/dieta/clanek/jidlo-ze-supermarketu-nas-nici/" title="celý článek: Zdravé jídlo">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/vikendove-akce-ve-farmaparku/"><img src="http://www.primazena.cz/files/system_preview_60_200028801-5b31e56e7f/skritci_farmapark_PZ.jpg" width="60" height="60" alt="" title="celý článek: Farmapark" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/vikendove-akce-ve-farmaparku/">Farmapark</a></h4>
								<p>Každý rok na podzim přichází velké stěhování krásných a tajemných bytostí do našeho lesa. <a href="/spolecnost/nej-pozvani/clanek/vikendove-akce-ve-farmaparku/" title="celý článek: Farmapark">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/"><img src="http://www.primazena.cz/files/system_preview_80_200027809-a631d77775/pomucky_k_posileni_panevniho_dna_PZ.jpg" width="80" height="80" alt="" title="celý článek: Slabé pánevní dno" /></a>
						<h4><a href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/">Slabé pánevní dno</a></h4>
						<p>Téma pánevního dna trápilo mnoho našich kamarádek i zákaznic a tak jsme vytvořili <a href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/" title="celý článek: Slabé pánevní dno">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/"><img src="http://www.primazena.cz/files/system_preview_80_200028161-7ced1fe2ed/levis_pride_5_PZ.jpg" width="80" height="80" alt="" title="celý článek: Levi´s Pride 2017" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/">Levi´s Pride 2017</a></h4>
						<p>Levi's® představuje čtvrté pokračování limitované kolekce Pride.  <a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/" title="celý článek: Levi´s Pride 2017">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/"><img src="http://www.primazena.cz/files/system_preview_80_200028166-6e7342cb70/pekna_prsa_se_stale_nosi_PZ.jpg" width="80" height="80" alt="" title="celý článek: Dokonalé tělo" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/">Dokonalé tělo</a></h4>
						<p>Zvětšení poprsí patří mezi nejžádanější zákroky plastické chirurgie. <a href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/" title="celý článek: Dokonalé tělo">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="34fb5714" name="34fb5714" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=34fb5714&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=34fb5714&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=34fb5714" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="2c4bbf2a" name="2c4bbf2a" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=2c4bbf2a&amp;zoneid=9&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=2c4bbf2a&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=15&amp;n=2c4bbf2a" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/" class="selected">Móda<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/moda/styl-a-trendy/" class="selected">Styl a trendy<span><!-- --></span></a></li>
					<li><a href="/moda/doplnky-a-sperky/">Doplňky a šperky<span><!-- --></span></a></li>
					<li><a href="/moda/modni-navrhari/">Módní návrháři<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
