<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Jak šel čas se značkou ThinkPad </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Letos je to už 25 let, kdy první ThinkPad spatřil světlo světa. Od té doby se začaly psát poutavé příběhy těchto legendárních notebooků. V roce 1993 ho dokonce tehdejší prezident USA George Bush st. objednal své manželce Barbaře jako dárek k Vánocům. ThinkPad ale není jen notebook do kanceláře první dámy nebo designová záležitost. To co ho dělá výjimečným je odolnost, přesnost, spolehlivost a výkonnost. Notebooky téhle značky totiž zvládnou všechno." />
  <meta name="keywords" xml:lang="cs" content="ThinkPad" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="4c5abae0" name="4c5abae0" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4c5abae0&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4c5abae0&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=4c5abae0" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Sobota 2. 12. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000392-825b20a5c6/polojasno.png" width="20" height="20" alt="" /> 0 °C | Svátek má <strong>Blanka</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/">http://www.primazena.cz/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Jak šel čas se značkou ThinkPad</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>30. listopadu 2017 | 13:00</ins>
                            </p>
                                            
                            <p id="perex">Letos je to už 25 let, kdy první ThinkPad spatřil světlo světa. Od té doby se začaly psát poutavé příběhy těchto legendárních notebooků. V roce 1993 ho dokonce tehdejší prezident USA George Bush st. objednal své manželce Barbaře jako dárek k Vánocům. ThinkPad ale není jen notebook do kanceláře první dámy nebo designová záležitost. To co ho dělá výjimečným je odolnost, přesnost, spolehlivost a výkonnost. Notebooky téhle značky totiž zvládnou všechno.</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200029309-ef939c483f/jak_sel_cas_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200029309-ef939c483f/jak_sel_cas_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029309-ef939c483f/jak_sel_cas_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029309-ef939c483f/jak_sel_cas_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029306-7464a78a8d/jak_sel_cas_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029306-7464a78a8d/jak_sel_cas_1_PZ.jpg" alt="jak_sel_cas_1_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029307-d2bda35e35/jak_sel_cas_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029307-d2bda35e35/jak_sel_cas_2_PZ.jpg" alt="jak_sel_cas_2_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200029308-72ab7ce271/jak_sel_cas_3_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200029308-72ab7ce271/jak_sel_cas_3_PZ.jpg" alt="jak_sel_cas_3_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/nakupy/pro-co-kam/tisk/jak-sel-cas-se-znackou-thinkpad/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Historie ThinkPadu se začala psát trochu kuriózně a to na jídelním stole s bento boxem, ve kterém si přinesl večeři designér Richard Sapper. Tradiční japonská krabice na jídlo ho inspirovala k vytvoření designu prvního ThinkPadu. Charakteristický „hranatý“ design si ostatně řada těchto notebooků drží více méně dodnes, i když v některých případech už mají notebooky trochu jemnější a zaoblenější hrany.<br />
<br />
ThinkPad byl také první laptop, který se kdy dostal do kosmu. V roce 1993 se svezl na palubě raketoplánu Endeavour a během mimozemského pobytu pomáhal opravit slavný Hubbleův teleskop. <br />
<br />
Jeden z inženýrů Lenova se dokonce nechal inspirovat ve světě zvířat. Zkoumal sovy a jejich tichý vzdušný život. Pro nový model ThinkPadu pak navrhl nové chlazení s větrákem, které v určitých tvarech kopírovalo části sovích křídel. Díky tomu je chlazení nových modelů ThinkPad mnohem méně hlučné.<br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/2/">2</a>
                                                                                                
                                                                <a class="next" href="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="2b571b42" name="2b571b42" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=2b571b42&amp;zoneid=7&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=2b571b42&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=13&amp;n=2b571b42" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="5a37c2c9" name="5a37c2c9" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=5a37c2c9&amp;zoneid=58&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=5a37c2c9&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=15&amp;n=5a37c2c9" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="d8cc39b2" name="d8cc39b2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=d8cc39b2&amp;zoneid=59&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=d8cc39b2&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=12&amp;n=d8cc39b2" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="d63268e3" name="d63268e3" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=d63268e3&amp;zoneid=14&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=d63268e3&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=15&amp;n=d63268e3" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="289aca6d" name="289aca6d" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=289aca6d&amp;zoneid=15&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=289aca6d&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=15&amp;n=289aca6d" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/nakupy/pro-co-kam/clanek/jak-sel-cas-se-znackou-thinkpad/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="53fa7e2d" name="53fa7e2d" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=53fa7e2d&amp;zoneid=6&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=53fa7e2d&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=14&amp;n=53fa7e2d" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="b987a1b4" name="b987a1b4" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=b987a1b4&amp;zoneid=13&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=b987a1b4&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=15&amp;n=b987a1b4" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200029095-e28cd31e52/soutez_BezlepkovePeceni.jpg" width="120" height="180" alt="" title="3x Bezlepkové pečení pro každého" /></a><div class="bannerContestsCase"><img height="180" alt="" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" width="120" border="0" /></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200029096-cb508ba782/soutez_NausniceCK.jpg" width="120" height="180" alt="" title="1x náušnice Calvin Klein" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/dny-se-krati--doplnte-slunecni-vitamin/"><img src="http://www.primazena.cz/files/system_preview_60_200029107-df010359c7/vitaminove_spreje_1_PZ.jpg" width="60" height="60" alt="" title="celý článek: Sluneční vitamin" /></a>
								<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/dny-se-krati--doplnte-slunecni-vitamin/">Sluneční vitamin</a></h4>
								<p>Krásné dny plné slunce už jsou pryč! Vitamin D je potřeba doplnit jinak Vitamin D <a href="/zdravi-a-krasa/pece-o-telo/clanek/dny-se-krati--doplnte-slunecni-vitamin/" title="celý článek: Sluneční vitamin">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/skola-flirtu-1/"><img src="http://www.primazena.cz/files/system_preview_60_200028979-d8dc8192b5/skola_flirtu_PZ.jpg" width="60" height="60" alt="" title="celý článek: Škola flirtu" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/skola-flirtu-1/">Škola flirtu</a></h4>
								<p>Chcete se cítit přitažlivě, najít nového partnera nebo se jen tak pobavit <a href="/sex-a-vztahy/ze-zivota/clanek/skola-flirtu-1/" title="celý článek: Škola flirtu">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/jak-na-to/clanek/vite--jak-zvladnout-predvanocni-stres-/"><img src="http://www.primazena.cz/files/system_preview_60_200029187-83cd2d77e8/vite_jak_zvladnout_predvanocni_stres_PW.jpg" width="60" height="60" alt="" title="celý článek: Předvánoční stres" /></a>
								<h4><a href="/domov/jak-na-to/clanek/vite--jak-zvladnout-predvanocni-stres-/">Předvánoční stres</a></h4>
								<p>Napečeno, vygruntováno, nakoupené a zabalené dárky a k tomu usměvavá a veselá žena <a href="/domov/jak-na-to/clanek/vite--jak-zvladnout-predvanocni-stres-/" title="celý článek: Předvánoční stres">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/drinky-a-koktejly/clanek/svatomartinske-vino-uz-ceka-na-otevreni/"><img src="http://www.primazena.cz/files/system_preview_60_200029042-3c983cc8fd/svatomartisnke_vino_PZ.jpg" width="60" height="60" alt="" title="celý článek: Svatomartinské víno" /></a>
								<h4><a href="/gurman/drinky-a-koktejly/clanek/svatomartinske-vino-uz-ceka-na-otevreni/">Svatomartinské víno</a></h4>
								<p>11. listopadu přijíždí svatý Martin na bílém koni a s ním se můžeme těši <a href="/gurman/drinky-a-koktejly/clanek/svatomartinske-vino-uz-ceka-na-otevreni/" title="celý článek: Svatomartinské víno">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/"><img src="http://www.primazena.cz/files/system_preview_80_200027809-a631d77775/pomucky_k_posileni_panevniho_dna_PZ.jpg" width="80" height="80" alt="" title="celý článek: Slabé pánevní dno" /></a>
						<h4><a href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/">Slabé pánevní dno</a></h4>
						<p>Téma pánevního dna trápilo mnoho našich kamarádek i zákaznic a tak jsme vytvořili <a href="/zdravi-a-krasa/zdravi/clanek/koho-a-jak-trapi-slabe-panevni-dno/" title="celý článek: Slabé pánevní dno">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/"><img src="http://www.primazena.cz/files/system_preview_80_200028161-7ced1fe2ed/levis_pride_5_PZ.jpg" width="80" height="80" alt="" title="celý článek: Levi´s Pride 2017" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/">Levi´s Pride 2017</a></h4>
						<p>Levi's® představuje čtvrté pokračování limitované kolekce Pride.  <a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/" title="celý článek: Levi´s Pride 2017">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/vlasy/clanek/vase-osobni-diagnoza/"><img src="http://www.primazena.cz/files/system_preview_80_200028199-4170c68ed9/vase_osobni_diagnoza_1_PZ.jpg" width="80" height="80" alt="" title="celý článek: Vaše diagnóza" /></a>
						<h4><a href="/zdravi-a-krasa/vlasy/clanek/vase-osobni-diagnoza/">Vaše diagnóza</a></h4>
						<p>Mít krásné a zdravé vlasy je sen snad každé ženy. Jak ale dosáhnout toho, aby se takový <a href="/zdravi-a-krasa/vlasy/clanek/vase-osobni-diagnoza/" title="celý článek: Vaše diagnóza">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="18d16216" name="18d16216" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=18d16216&amp;zoneid=8&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=18d16216&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=12&amp;n=18d16216" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="e9cb1a43" name="e9cb1a43" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=e9cb1a43&amp;zoneid=9&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=e9cb1a43&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=11&amp;n=e9cb1a43" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/" class="selected">Nákupy<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/nakupy/co-frci/">Co frčí<span><!-- --></span></a></li>
					<li><a href="/nakupy/pro-ni/">Pro ni<span><!-- --></span></a></li>
					<li><a href="/nakupy/pro-nej/">Pro něj<span><!-- --></span></a></li>
					<li><a href="/nakupy/pro-co-kam/" class="selected">Pro co kam<span><!-- --></span></a></li>
					<li><a href="/nakupy/adresar/">Adresář<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
