<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Phil Rudd rozbubnuje česká města </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Světově uznávaný bubeník Phil Rudd z AC/DC se svoji kapelou Phil Rudd Band přijede pro velký úspěch na podzim zpět do České republiky, a to v rámci svého evropského turné po klubech. Australan, označovaný jako „duše a srdce kapely AC/DC”, zahájí své turné 27. září 2017 v Plzni a následně zahraje v dalších pěti českých městech." />
  <meta name="keywords" xml:lang="cs" content="Phil Rudd, AC/DC" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="a32ecb81" name="a32ecb81" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=a32ecb81&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=a32ecb81&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=a32ecb81" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Úterý 5. 9. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000393-def47aa163/polojasno_az_oblacno.png" width="20" height="20" alt="" /> 22 °C | Svátek má <strong>Boris</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/">http://www.primazena.cz/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Phil Rudd rozbubnuje česká města</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>5. září 2017 | 12:00</ins>
                            </p>
                                            
                            <p id="perex">Světově uznávaný bubeník Phil Rudd z AC/DC se svoji kapelou Phil Rudd Band přijede pro velký úspěch na podzim zpět do České republiky, a to v rámci svého evropského turné po klubech. Australan, označovaný jako „duše a srdce kapely AC/DC”, zahájí své turné 27. září 2017 v Plzni a následně zahraje v dalších pěti českých městech.</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200028380-cf5866ac3b/phil_rudd_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200028380-cf5866ac3b/phil_rudd_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/spolecnost/nej-celebrita/tisk/phil-rudd-rozbubnuje-ceska-mesta/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Jako speciální hosté se na podiu objeví kapely Doctor Victor, Blue Rocket nebo Kreyson Memorial. Návštěvníci koncertu tak budou mít výjimečnou příležitost možná naposledy vidět naživo dlouholetého člena kapely AC/DC. Můžete se těšit nejen na hity z jeho staré tvorby, ale i na novinky. Phil Rudd Band slibuje skvělé pecky ve více než sedmdesáti minutovém vystoupení.<br />
<br />
Deset květnových dnů křižoval Phil Rudd se svojí kapelou českou zemi i Slovensko a potažmo celou Evropu na svém turné. A podle všeho na něj fanoušci u nás udělali velký dojem: „Mám za sebou s AC/DC všechny možné velké stadióny a haly, ale tohle turné jsem chtěl od samého počátku pojmout jako návrat ke kořenům do doby, kdy jsem začínal. Dlouhá léta jsem nic tak skvělého nezažil. A musím s ohromným překvapením dodat, že z celé Evropy byla atmosféra na koncertech v Česku a na Slovensku snad nejvřelejší,” řekl po skončení tour jeden z vůbec nejslavnějších bubeníků v historii rockové hudby, a dodal: „Byl jsem až dojat, jak moc tu mají lidé rádi tvrdou muziku, kterou jsem hrál s AC/DC a ještě více jsem byl překvapený, jaký ohlas měla nejen tvorba této kapely, ale i naše současné pecky”. Jeho slova potvrzuje i fakt, že Phil Rudd pořídil jedinou koncertní nahrávku v rámci svého evropského turné právě v České republice, kterou aktuálně zvažuje vydat jako oficiální záznam. Některé skladby exklusivně také odvysílá Český rozhlas, který záznam pořídil.<br />
<br />
Doctor Victor, kterého uslyší pražští fanoušci, jsou historicky první česká kapela vybrána samotnými AC/DC k předskakování na pražském koncertu v rámci světového turné. V roce 2014 pro změnu předskakovali ve velkém comebackovém turné skupiny Lucie a v roce 2016 byli oficiální předkapelou skupiny Chinaski.&nbsp;&nbsp; <br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/2/">2</a>
                                                                                                
                                                                <a class="next" href="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="4090fc2b" name="4090fc2b" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4090fc2b&amp;zoneid=7&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4090fc2b&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=16&amp;n=4090fc2b" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="261f1ad4" name="261f1ad4" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=261f1ad4&amp;zoneid=58&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=261f1ad4&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=18&amp;n=261f1ad4" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="7d98bbd6" name="7d98bbd6" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=7d98bbd6&amp;zoneid=59&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=7d98bbd6&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=14&amp;n=7d98bbd6" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="261059d0" name="261059d0" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=261059d0&amp;zoneid=14&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=261059d0&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=14&amp;n=261059d0" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="7e6d2b31" name="7e6d2b31" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=7e6d2b31&amp;zoneid=15&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=7e6d2b31&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=14&amp;n=7e6d2b31" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/spolecnost/nej-celebrita/clanek/phil-rudd-rozbubnuje-ceska-mesta/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="1d5f575a" name="1d5f575a" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=1d5f575a&amp;zoneid=6&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=1d5f575a&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=13&amp;n=1d5f575a" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="4cd58544" name="4cd58544" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4cd58544&amp;zoneid=13&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4cd58544&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=14&amp;n=4cd58544" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200027934-5c89ba9bd0/SadaAvent_soutez.jpg" width="120" height="180" alt="" title="1 x Avent sada pro péči o dítě" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200027933-fbf27630b5/Poduska_soutez.jpg" width="120" height="180" alt="" title="5 x Poduška Retro Flower" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP MÓDA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/moda/modni-navrhari/clanek/hana-vagnerova-tvari-nove-kolekce-tiqe/"><img src="http://www.primazena.cz/files/system_preview_60_200028193-0eb3bdecdb/hana_vagnerova_PZ.jpg" width="60" height="60" alt="" title="celý článek: Kolekce Tiqe" /></a>
								<h4><a href="/moda/modni-navrhari/clanek/hana-vagnerova-tvari-nove-kolekce-tiqe/">Kolekce Tiqe</a></h4>
								<p>Výrazné prvky, kvalitní materiály a zajímavé střihy. Svojí originalitou <a href="/moda/modni-navrhari/clanek/hana-vagnerova-tvari-nove-kolekce-tiqe/" title="celý článek: Kolekce Tiqe">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/dejte-si-klouby-do-poradku/"><img src="http://www.primazena.cz/files/system_preview_60_200028317-c2b8818cd8/klouby_Zeman_PZ.jpg" width="60" height="60" alt="" title="celý článek: Klouby v pořádku" /></a>
								<h4><a href="/zdravi-a-krasa/zdravi/clanek/dejte-si-klouby-do-poradku/">Klouby v pořádku</a></h4>
								<p>Většinu z nás jednou čekají problémy spojené s artrózou a bolestmi kloubu, někoho dříve <a href="/zdravi-a-krasa/zdravi/clanek/dejte-si-klouby-do-poradku/" title="celý článek: Klouby v pořádku">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/transsexualita-neni-nemoc-ani-uchylka/"><img src="http://www.primazena.cz/files/system_preview_60_200023828-86486601e7/kopacky_ve_triceti_a_co_dal_.jpg" width="60" height="60" alt="" title="celý článek: Transsexualita" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/transsexualita-neni-nemoc-ani-uchylka/">Transsexualita</a></h4>
								<p>Narodili se do těla, které se stalo vlastním vězením. Oblékali sukýnky, <a href="/sex-a-vztahy/ze-zivota/clanek/transsexualita-neni-nemoc-ani-uchylka/" title="celý článek: Transsexualita">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/poznavaci/clanek/podlehnete-kouzlu-italskeho-venkova/"><img src="http://www.primazena.cz/files/system_preview_60_200028267-58d5b4add6/italsky_venkov_PZ.jpg" width="60" height="60" alt="" title="celý článek: Italský venkov" /></a>
								<h4><a href="/cestovani/poznavaci/clanek/podlehnete-kouzlu-italskeho-venkova/">Italský venkov</a></h4>
								<p>Chcete-li poznat pravé srdce Itálie, vyrazte na jih – do Kalábrie.  <a href="/cestovani/poznavaci/clanek/podlehnete-kouzlu-italskeho-venkova/" title="celý článek: Italský venkov">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/original-marines/"><img src="http://www.primazena.cz/files/system_preview_80_200027522-e39afefc41/Original_marines_PZ.jpg" width="80" height="80" alt="" title="celý článek: Original Marines" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/original-marines/">Original Marines</a></h4>
						<p>Italská módní značka – od batolat až po teens. Hledáte něco hezkého pro své děti, <a href="/moda/styl-a-trendy/clanek/original-marines/" title="celý článek: Original Marines">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/"><img src="http://www.primazena.cz/files/system_preview_80_200028161-7ced1fe2ed/levis_pride_5_PZ.jpg" width="80" height="80" alt="" title="celý článek: Levi´s Pride 2017" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/">Levi´s Pride 2017</a></h4>
						<p>Levi's® představuje čtvrté pokračování limitované kolekce Pride.  <a href="/moda/styl-a-trendy/clanek/kolekce-levi-s-pride-2017/" title="celý článek: Levi´s Pride 2017">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/"><img src="http://www.primazena.cz/files/system_preview_80_200028166-6e7342cb70/pekna_prsa_se_stale_nosi_PZ.jpg" width="80" height="80" alt="" title="celý článek: Dokonalé tělo" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/">Dokonalé tělo</a></h4>
						<p>Zvětšení poprsí patří mezi nejžádanější zákroky plastické chirurgie. <a href="/zdravi-a-krasa/pece-o-telo/clanek/pekna-prsa-se-stale-nosi/" title="celý článek: Dokonalé tělo">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="a3919d1c" name="a3919d1c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=a3919d1c&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=a3919d1c&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=a3919d1c" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="4eef8946" name="4eef8946" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4eef8946&amp;zoneid=9&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4eef8946&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=10&amp;n=4eef8946" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/" class="selected">Společnost<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/spolecnost/nej-ze-spolecnosti/">Nej ze společnosti<span><!-- --></span></a></li>
					<li><a href="/spolecnost/nej-celebrita/" class="selected">Nej osobnost<span><!-- --></span></a></li>
					<li><a href="/spolecnost/nej-pozvani/">Nej pozvání<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
