<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>60 minut adrenalinu a zábavy </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Je to jenom hra. Ale v momentě, kdy za vámi room master zavře patery dveře, z nichž ty poslední mají kliku jen na jedné straně (a není to ta vaše), o tom začnete pochybovat. Při sestupování do katakomb karlínského podzemí pouze za světla loučí se pomalu začnete v myšlenkách loučit se svými příbuznými a přemýšlet, zda někdo ví, kam jste schovali poslední závěť. A až si vyslechnete legendu, která se k místu váže, budete se modlit, abyste ještě někdy spatřili denní světlo světa." />
  <meta name="keywords" xml:lang="cs" content="úniková hra, katakomby, Praha" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="88a57a58" name="88a57a58" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=88a57a58&amp;zoneid=2&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=88a57a58&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=11&amp;n=88a57a58" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Čtvrtek 27. 4. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000394-8142cb70c6/zatazeno.png" width="20" height="20" alt="" /> 9 °C | Svátek má <strong>Jaroslav</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/">http://www.primazena.cz/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">60 minut adrenalinu a zábavy</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>27. dubna 2017 | 15:00</ins>
                            </p>
                                            
                            <p id="perex">Je to jenom hra. Ale v momentě, kdy za vámi room master zavře patery dveře, z nichž ty poslední mají kliku jen na jedné straně (a není to ta vaše), o tom začnete pochybovat. Při sestupování do katakomb karlínského podzemí pouze za světla loučí se pomalu začnete v myšlenkách loučit se svými příbuznými a přemýšlet, zda někdo ví, kam jste schovali poslední závěť. A až si vyslechnete legendu, která se k místu váže, budete se modlit, abyste ještě někdy spatřili denní světlo světa. </p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200027003-c924c9aa8a/60minut_adrenalinu_a_zabavy_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200027003-c924c9aa8a/60minut_adrenalinu_a_zabavy_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027003-c924c9aa8a/60minut_adrenalinu_a_zabavy_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027003-c924c9aa8a/60minut_adrenalinu_a_zabavy_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027005-42d0b89e30/60minut_adrenalinu_a_zabavy_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027005-42d0b89e30/60minut_adrenalinu_a_zabavy_2_PZ.jpg" alt="60minut_adrenalinu_a_zabavy_2_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027004-642cab1777/60minut_adrenalinu_a_zabavy_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027004-642cab1777/60minut_adrenalinu_a_zabavy_1_PZ.jpg" alt="60minut_adrenalinu_a_zabavy_1_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027006-8bd36e398a/60minut_adrenalinu_a_zabavy_3_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027006-8bd36e398a/60minut_adrenalinu_a_zabavy_3_PZ.jpg" alt="60minut_adrenalinu_a_zabavy_3_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/spolecnost/nej-pozvani/tisk/60-minut-adrenalinu-a-zabavy/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify"><font color="#a9122a"><strong>Atmosféra, co vás pohltí</strong></font><br />
Po tom, co se s vámi room master rozloučí a hrobové ticho naruší jen hlasité zabouchnutí bytelných dveří, zůstanete stát napospas vlastnímu osudu před monumentální hrobkou. V tu chvíli vám asi dojde, že pokud nezapojíte všechny smysly, máte před sebou posledních 60 minut života. Ale nejste na to sami. Máte s sebou zodpovědně vybraný tým spoluhráčů, jejichž důvtip, postřeh a selský rozum jsou vaším jediným záchranným lanem. Budete muset v každém z nich probudit týmového ducha, abyste se nestali obětí krvelačného upíra. Nebyli byste první ani poslední. Od svobody vás dělí pouze nalezení finálního klíče. Světlo střídá tmu. Tajemné zvuky ze záhrobí vás upozorňují na to, že půlnoc se blíží a rozhodne o vašem dalším osudu. Dokážete přelstít milostpánovi nástrahy a očistit duše všech jeho dosavadních obětí nebo rozšíříte jejich řady? <br />
<br />
<font color="#a9122a"><strong>Postavte se výzvě</strong></font><br />
Akční zážitková úniková hra od Chess KEY Room, kterou najdete poblíž metra Florenc,&nbsp;&nbsp; je nabitá velkým množstvím rozličných šifer, hádanek, úkolů a zákeřných skrýší.&nbsp; Její majitelky si daly opravdu záležet na tom, aby si zde každý našel to své - vytrvalí hledači, zapálení luštitelé i techničtí nadšenci. Některé questy se dají překonat pouze spoluprací minimálně dvou členů týmu. Hra není omezena věkem, pohlavím ani fyzickou zdatností. Jediné, co potřebujete je mít za ušima. Tím, že není úplně lineární, to z ní dělá jednu z těch náročnějších únikových her. Pokud jste odhodláni postavit se této výzvě, je na čase sestavit schopný tým a na <a href="http://www.chesskeyroom.com" target="_blank">www.chesskeyroom.com</a> si udělat rezervaci. A jestli se třeba potřebujete zbavit tchýně, můžete jí k narozeninám nadělit dárkový voucher a doufat, že tak šťavnatou kořist si karlínský upír nenechá ujít.<br />
</div>                            
                                                                                    
                                                        
                                                        
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="ee854b3d" name="ee854b3d" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=ee854b3d&amp;zoneid=7&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=ee854b3d&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=17&amp;n=ee854b3d" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="8778dabf" name="8778dabf" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=8778dabf&amp;zoneid=58&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=8778dabf&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=12&amp;n=8778dabf" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="b221f131" name="b221f131" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=b221f131&amp;zoneid=59&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=b221f131&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=15&amp;n=b221f131" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="0fa0085e" name="0fa0085e" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=0fa0085e&amp;zoneid=14&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=0fa0085e&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=17&amp;n=0fa0085e" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="2cb41b11" name="2cb41b11" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=2cb41b11&amp;zoneid=15&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=2cb41b11&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=15&amp;n=2cb41b11" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/spolecnost/nej-pozvani/clanek/60-minut-adrenalinu-a-zabavy/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="959c9b37" name="959c9b37" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=959c9b37&amp;zoneid=6&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=959c9b37&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=17&amp;n=959c9b37" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="bf8347d4" name="bf8347d4" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=bf8347d4&amp;zoneid=13&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=bf8347d4&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=14&amp;n=bf8347d4" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026935-8f37700a7d/soutez_3x_NocniLov.jpg" width="120" height="180" alt="" title="3 x Světový bestseller Noční lov" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026934-eded560912/soutez_3x_DoveNourishing.jpg" width="120" height="180" alt="" title="3 x Dárkový balíček Dove " /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP MÓDA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/moda/doplnky-a-sperky/clanek/novinky-v-kolekci-panth-re-de-cartier/"><img src="http://www.primazena.cz/files/system_preview_60_200026781-00a12c8a21/novinky_v_kolekci_cartier_PZ.jpg" width="60" height="60" alt="" title="celý článek: PANTHÈRE DE CARTIER" /></a>
								<h4><a href="/moda/doplnky-a-sperky/clanek/novinky-v-kolekci-panth-re-de-cartier/">PANTHÈRE DE CARTIER</a></h4>
								<p>Divoký a nespoutaný, panter je pro šperkařský dům Cartier více než jen symbolem. <a href="/moda/doplnky-a-sperky/clanek/novinky-v-kolekci-panth-re-de-cartier/" title="celý článek: PANTHÈRE DE CARTIER">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP ZDRAVÍ A KRÁSA</h3>
							<div class="articleItem">
								<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/hubnuti-neni-jen-o-ubytku-hmotnosti/"><img src="http://www.primazena.cz/files/system_preview_60_200026943-66b3221b69/hubnuti_neni_jen_o_ubytku_hmotnosti_PZ.jpg" width="60" height="60" alt="" title="celý článek: Úbytek hmotnosti" /></a>
								<h4><a href="/zdravi-a-krasa/zdravi/clanek/hubnuti-neni-jen-o-ubytku-hmotnosti/">Úbytek hmotnosti</a></h4>
								<p>Nezdravý způsob života, sedavé zaměstnání, citelné stárnutí tělesné schránky <a href="/zdravi-a-krasa/zdravi/clanek/hubnuti-neni-jen-o-ubytku-hmotnosti/" title="celý článek: Úbytek hmotnosti">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/"><img src="http://www.primazena.cz/files/system_preview_60_200026731-e10aa69bae/Fertilan_PZ.jpg" width="60" height="60" alt="" title="celý článek: Mužská plodnost" /></a>
								<h4><a href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/">Mužská plodnost</a></h4>
								<p>Toužíte po miminku, přejete si ho, těšíte se. <a href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/" title="celý článek: Mužská plodnost">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/"><img src="http://www.primazena.cz/files/system_preview_60_200026802-85ad494c1f/jedinecna_terapie_v_CR_PZ.jpg" width="60" height="60" alt="" title="celý článek: Jedinečná terapie" /></a>
								<h4><a href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/">Jedinečná terapie</a></h4>
								<p>Karlovy Vary jsou proslulé svými léčivými prameny a lázeňskou péčí <a href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/" title="celý článek: Jedinečná terapie">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/drinky-a-koktejly/clanek/mimoradna-kombinace-bylinnych-chuti/"><img src="http://www.primazena.cz/files/system_preview_60_200026712-c64d8d864c/mimoradna_kombinace_bylinych_chuti_PZ.jpg" width="60" height="60" alt="" title="celý článek: Mimořádná kombinace" /></a>
								<h4><a href="/gurman/drinky-a-koktejly/clanek/mimoradna-kombinace-bylinnych-chuti/">Mimořádná kombinace</a></h4>
								<p>V minulosti objevili naši předci kouzlo bylin tím, že si je přidávali do jídla <a href="/gurman/drinky-a-koktejly/clanek/mimoradna-kombinace-bylinnych-chuti/" title="celý článek: Mimořádná kombinace">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/dovolme-kolagenu--vyzehlit--celulitidu/"><img src="http://www.primazena.cz/files/system_preview_80_200026895-2e3a3d7955/Dovolte_kolagenu_vyzehlit_celulitidu_PZ.jpg" width="80" height="80" alt="" title="celý článek: Vyžehlete celulitidu" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/dovolme-kolagenu--vyzehlit--celulitidu/">Vyžehlete celulitidu</a></h4>
						<p>Zatímco ďolíčky ve tváři jsou roztomilé a pro muže i symbolem nevinnosti, <a href="/zdravi-a-krasa/pece-o-telo/clanek/dovolme-kolagenu--vyzehlit--celulitidu/" title="celý článek: Vyžehlete celulitidu">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/"><img src="http://www.primazena.cz/files/system_preview_80_200026900-a160e226e3/nejvetsi_centrum_vzorovych_domu_v_CR_2_PZ.jpg" width="80" height="80" alt="" title="celý článek: Vzorové domy" /></a>
						<h4><a href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/">Vzorové domy</a></h4>
						<p>Hledáte tip na pěkný rodinný dům? Zajímají Vás nejnovější trendy v oblasti moderního <a href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/" title="celý článek: Vzorové domy">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/spolecnost/nej-ze-spolecnosti/clanek/kniha-je-vzdy-cesta-aneb---/"><img src="http://www.primazena.cz/files/system_preview_80_200026916-87cbc40223/kniha_je_vzdy_cesta_PZ.jpg" width="80" height="80" alt="" title="celý článek: Kniha je vždy cesta" /></a>
						<h4><a href="/spolecnost/nej-ze-spolecnosti/clanek/kniha-je-vzdy-cesta-aneb---/">Kniha je vždy cesta</a></h4>
						<p>Příběh plný životních okamžiků, cestování, dobrodružství i nečekaných situací <a href="/spolecnost/nej-ze-spolecnosti/clanek/kniha-je-vzdy-cesta-aneb---/" title="celý článek: Kniha je vždy cesta">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="8e9a7175" name="8e9a7175" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=8e9a7175&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=8e9a7175&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=8e9a7175" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="41d5b42e" name="41d5b42e" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=41d5b42e&amp;zoneid=9&amp;cb=13" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=41d5b42e&amp;cb=13" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=13&amp;n=41d5b42e" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/">Zdraví a Krása<span><!-- --></span></a></li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/" class="selected">Společnost<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/spolecnost/nej-ze-spolecnosti/">Nej ze společnosti<span><!-- --></span></a></li>
					<li><a href="/spolecnost/nej-celebrita/">Nej osobnost<span><!-- --></span></a></li>
					<li><a href="/spolecnost/nej-pozvani/" class="selected">Nej pozvání<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
