<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Zářivý pohled </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Příroda se pomalu probouzí ze zimního spánku a za chvíli začne hrát všemi barvami. Nezůstávejte pozadu! Vykouzlete si s pomocí Pure DimensionsTM Paletek očních stínů od Mary Kay neodolatelný pohled a staňte se královnou jara." />
  <meta name="keywords" xml:lang="cs" content="" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="9531da11" name="9531da11" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=9531da11&amp;zoneid=2&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=9531da11&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=10&amp;n=9531da11" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Pondělí 13. 3. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000392-825b20a5c6/polojasno.png" width="20" height="20" alt="" /> 9 °C | Svátek má <strong>Růžena</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/">http://www.primazena.cz/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Zářivý pohled</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>13. března 2017 | 09:00</ins>
                            </p>
                                            
                            <p id="perex">Příroda se pomalu probouzí ze zimního spánku a za chvíli začne hrát všemi barvami. Nezůstávejte pozadu! Vykouzlete si s pomocí Pure DimensionsTM Paletek očních stínů od Mary Kay neodolatelný pohled a staňte se královnou jara.<br />
</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200026559-d30388a5a0/zarivy_pohled_1_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200026559-d30388a5a0/zarivy_pohled_1_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200026559-d30388a5a0/zarivy_pohled_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200026559-d30388a5a0/zarivy_pohled_1_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200026556-577228894a/zarivy_pohled_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200026556-577228894a/zarivy_pohled_PZ.jpg" alt="zarivy_pohled_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200026558-a94c04034a/zarivy_pohled_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200026558-a94c04034a/zarivy_pohled_2_PZ.jpg" alt="zarivy_pohled_2_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200026557-4d87c3c6cc/zarivy_pohled_3_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200026557-4d87c3c6cc/zarivy_pohled_3_PZ.jpg" alt="zarivy_pohled_3_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/zdravi-a-krasa/liceni/tisk/zarivy-pohled-1/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Jaro je svěžím a barevným obdobím. Držte s ním proto krok, opusťte zimní všednost a dejte prostor čistým, zářivým odstínům. Luxusní kolekce Pure DimensionsTM Paletek očních stínů od Mary Kay nabízí rafinovaně sladěné odstíny, které vás budou inspirovat ke hře a objevování nekonečného množství kombinací. Stíny se velmi lehce aplikují, a umožňují tak vytváření různých barevných intenzit, které vypadají skvěle na všech tónech pleti. Velice dobře drží, neblednou, odráží světlo a dodávají vašemu pohledu větší záři a jas. Navíc opticky zjemňují drobné vrásky kolem očí, což jistě ocení každá žena. <br />
<br />
Rády byste se ocitly v tropickém lese hrajícím všemi barvami? Potom vyzkoušejte paletku v odstínech Maui Gardens, která vás přenese do světa exotických rostlin, osvěžujících jezírek a horkých slunečních paprsků. Pokud cítíte, že po dlouhé zimě potřebujete pořádnou dávku slunce a tepla, zvolte paletku Moroccan Dunes. Inspirujte se jemnými, pískovými neutrálními barvami sladěnými s růžovými odstíny a ocitněte se chvilku v hřejivé pouštní krajině. Zpomalte a připravte se ke zdolávání nových výzev. Lehkým tahem lesklé cínové šedi dodáte vzhledu na dramatičnosti. <br />
<br />
Jaro je tu, tak na nic nečekejte a přivítejte ho v plné kráse! Pro více informací navštivte webové stránky <a href="http://www.marykay.cz/cs-CZ/Nove-pripravky/Pure-Dimensions-Paletka-ocnich-stinu/Maui-Gardens/300622.partId">www.marykay.cz</a>&nbsp; nebo kontaktujte svou nezávislou kosmetickou poradkyni Mary Kay. <br />
</div>                            
                                                                                    
                                                        
                                                        
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="6cd1d42e" name="6cd1d42e" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=6cd1d42e&amp;zoneid=7&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=6cd1d42e&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=11&amp;n=6cd1d42e" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="a5dce440" name="a5dce440" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=a5dce440&amp;zoneid=58&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=a5dce440&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=18&amp;n=a5dce440" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="6a8397ad" name="6a8397ad" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=6a8397ad&amp;zoneid=59&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=6a8397ad&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=14&amp;n=6a8397ad" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="29bfc68c" name="29bfc68c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=29bfc68c&amp;zoneid=14&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=29bfc68c&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=14&amp;n=29bfc68c" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="3d1d54f8" name="3d1d54f8" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=3d1d54f8&amp;zoneid=15&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=3d1d54f8&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=15&amp;n=3d1d54f8" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/zdravi-a-krasa/liceni/clanek/zarivy-pohled-1/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="4d9f9eb6" name="4d9f9eb6" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4d9f9eb6&amp;zoneid=6&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4d9f9eb6&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=16&amp;n=4d9f9eb6" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="84e97e40" name="84e97e40" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=84e97e40&amp;zoneid=13&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=84e97e40&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=14&amp;n=84e97e40" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026367-0e96881030/soutez_panenky.jpg" width="120" height="180" alt="" title="5x 2 panenky Baby Annabel Newborn" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026368-4ced90ed70/soutez_kabelka.jpg" width="120" height="180" alt="" title="1 x Luxusní kabelka Stefanel" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/design-a-interier/clanek/interier-je-nasim-odrazem/"><img src="http://www.primazena.cz/files/system_preview_60_200026386-8a3c916f19/interier_je_nasim_odrazem_PZ.jpg" width="60" height="60" alt="" title="celý článek: Design, elegance" /></a>
								<h4><a href="/domov/design-a-interier/clanek/interier-je-nasim-odrazem/">Design, elegance</a></h4>
								<p>Interiér našeho domu nebo bytu vždy velmi přesně vypoví každému nově příchozímu vše. <a href="/domov/design-a-interier/clanek/interier-je-nasim-odrazem/" title="celý článek: Design, elegance">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/dobrodruzne/clanek/dolni-morava-laka-male-i-velke-objevitele/"><img src="http://www.primazena.cz/files/system_preview_60_200026510-0418993c60/dolni_morava_4_PZ.jpg" width="60" height="60" alt="" title="celý článek: Dolní Morava" /></a>
								<h4><a href="/cestovani/dobrodruzne/clanek/dolni-morava-laka-male-i-velke-objevitele/">Dolní Morava</a></h4>
								<p>Pokud máte pár dní volna, vyrazte na Dolní Moravu.  <a href="/cestovani/dobrodruzne/clanek/dolni-morava-laka-male-i-velke-objevitele/" title="celý článek: Dolní Morava">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/male-hrichy/clanek/francouzsky-mandlovy-kolac-s-prekvapenim/"><img src="http://www.primazena.cz/files/system_preview_60_200026563-5521f6b0dc/francouzky_mandlovy_kolac_PZ.jpg" width="60" height="60" alt="" title="celý článek: Mandlový koláč" /></a>
								<h4><a href="/gurman/male-hrichy/clanek/francouzsky-mandlovy-kolac-s-prekvapenim/">Mandlový koláč</a></h4>
								<p>Vyzkoušejte skvělý dezert z listového těsta plněný rafinovanou mandlovou náplní <a href="/gurman/male-hrichy/clanek/francouzsky-mandlovy-kolac-s-prekvapenim/" title="celý článek: Mandlový koláč">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/vystava-orchideji-v-troji/"><img src="http://www.primazena.cz/files/system_preview_60_200026277-cf721c3f25/vystava_orchideji_v_troji_PZ.jpg" width="60" height="60" alt="" title="celý článek: Botanická zahrada" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/vystava-orchideji-v-troji/">Botanická zahrada</a></h4>
								<p>Kdo by si nechtěl alespoň na chvilku odskočit ze středoevropské zimy do slunného Ria?  <a href="/spolecnost/nej-pozvani/clanek/vystava-orchideji-v-troji/" title="celý článek: Botanická zahrada">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/"><img src="http://www.primazena.cz/files/system_preview_80_200024595-87e4d8117b/Satisfyer_Pro_2_non_boxed_image_shot_01.jpg" width="80" height="80" alt="" title="celý článek: Intimní strojek" /></a>
						<h4><a href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/">Intimní strojek</a></h4>
						<p>Satisfyer Pro 2 je revoluční, sexy high-tech vychytávka... <a href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/" title="celý článek: Intimní strojek">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/sex-a-vztahy/duse-zeny/clanek/nekompatibilni-matka/"><img src="http://www.primazena.cz/files/system_preview_80_200025001-e7dde15eec/nekompatibilni_matka.jpg" width="80" height="80" alt="" title="celý článek: Matka " /></a>
						<h4><a href="/sex-a-vztahy/duse-zeny/clanek/nekompatibilni-matka/">Matka </a></h4>
						<p>To, jakou máme krevní skupinu, nijak zvlášť neřešíme. Často se o ni začneme zajímat.. <a href="/sex-a-vztahy/duse-zeny/clanek/nekompatibilni-matka/" title="celý článek: Matka ">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/"><img src="http://www.primazena.cz/files/system_preview_80_200026185-4825bd7b52/zbavte_se_akne_PZ.png" width="80" height="80" alt="" title="celý článek: Zbavte se akné" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/">Zbavte se akné</a></h4>
						<p>Máme pro vás tipy na vysoce účinné a přitom čistě přírodní produkty. <a href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/" title="celý článek: Zbavte se akné">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="791ddea3" name="791ddea3" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=791ddea3&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=791ddea3&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=791ddea3" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="7f6c7e78" name="7f6c7e78" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=7f6c7e78&amp;zoneid=9&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=7f6c7e78&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=16&amp;n=7f6c7e78" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/" class="selected">Zdraví a Krása<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/zdravi-a-krasa/vlasy/">Vlasy<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/liceni/" class="selected">Líčení<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-plet/">Péče o pleť<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-telo/">Péče o tělo<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/zdravi/">Zdraví<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
