<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Kosmetika, která miluje sport </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Rozmazaná řasenka, pleť zbrázděná potem, póry pokožky zanesené zbytky make-upu… Tak vypadá většina z nás, když se vrací z běhání či končí cvičení ve fitku. Existuje však kosmetika, se kterou budete vždy vypadat krásně a svěží!" />
  <meta name="keywords" xml:lang="cs" content="" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="74a0b407" name="74a0b407" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=74a0b407&amp;zoneid=2&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=74a0b407&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=15&amp;n=74a0b407" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Úterý 6. 6. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200001284-ddcfa63add/mraky_obcas_prehanky.png" width="20" height="20" alt="" /> 24 °C | Svátek má <strong>Norbert</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/">http://www.primazena.cz/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Kosmetika, která miluje sport</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>5. června 2017 | 15:00</ins>
                            </p>
                                            
                            <p id="perex">Rozmazaná řasenka, pleť zbrázděná potem, póry pokožky zanesené zbytky make-upu… Tak vypadá většina z nás, když se vrací z běhání či končí cvičení ve fitku. Existuje však kosmetika, se kterou budete vždy vypadat krásně a svěží! <br />
</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200027401-f152d11c2f/kosmetika_ktera_miluje_sport_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200027401-f152d11c2f/kosmetika_ktera_miluje_sport_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027401-f152d11c2f/kosmetika_ktera_miluje_sport_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027401-f152d11c2f/kosmetika_ktera_miluje_sport_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027399-a089bad984/kosmetika_ktera_miluje_sport_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027399-a089bad984/kosmetika_ktera_miluje_sport_1_PZ.jpg" alt="kosmetika_ktera_miluje_sport_1_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027400-5fd8b4a881/kosmetika_ktera_miluje_sport_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027400-5fd8b4a881/kosmetika_ktera_miluje_sport_2_PZ.jpg" alt="kosmetika_ktera_miluje_sport_2_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/zdravi-a-krasa/pece-o-plet/tisk/kosmetika--ktera-miluje-sport/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify"><font color="#a9122a"><strong>Odlíčení i sprchování v jednom přípravku</strong></font><br />
Essenté AHA Cleanser je mycí emulze, která plní hned několik funkcí: odlíčí pleť, vyčistí ji, zvláční, a navíc můžete emulzi použít po cvičení místo sprchového gelu. Díky obsahu mandlového oleje dodá pleti pocit hebkosti, kyselina mléčná odstraní odumřelé buňky pokožky, čímž pomáhá uvolnit ucpané póry a předcházet tvorbě zánětů. Essenté AHA Cleanser koupíte na <br />
<br />
<font color="#a9122a"><strong>Krém, na který pot nemůže</strong></font><br />
Essenté vyrovnávací hydratační krém je tak lehoučký, že na něj pot skutečně nemůže, a navíc vám poskytne intenzivní, okamžitou a dlouhodobou hydrataci. Příjemně voní, lehce se roztírá a nezanechává na pokožce mastný film. Navíc stimuluje buněčnou aktivitu, zvyšuje pevnost a pružnost pokožky a obsahuje antioxidanty pro boj s volnými radikály! <br />
<strong><br />
<font color="#a9122a">Nejlepší pomocník při běhání</font></strong><br />
Jdete běhat nebo se chystáte cvičit na čerstvém vzduchu? Nezapomínejte na kvalitní kosmetický krém s dostatečně vysokými UV filtry! Essenté Denní krém SPF 30 je vhodný i pro tu nejcitlivější pokožku a pleť dokonale ochrání před buněčným poškozením způsobeným UVA i UVB zářením. Vitamín E má skvělé antioxidační účinky, brání pokožce v předčasném stárnutí a napomáhá buněčné regeneraci. Hydractin, kyselina hyaluronová a D-panthenol pleť zklidňují, hydratují, zanechávají ji jemnou, hebkou a svěží. <br />
<br />
<font color="#a9122a"><strong>Revoluce ve sprchování</strong></font><br />
Essenté Sprchový micelární olej je zcela nová kombinace velmi jemného a účinného čisticího přípravku a zároveň pečujícího oleje určeného pro všechny typy pleti. Efektivně a šetrně odstraňuje nečistoty i voděodolný make-up a současně pečuje o pokožku. Vhodný je zejména pro zklidnění citlivé a přesušené pleti, ale také jako sprchový olej po opalování. Olejová textura se při kontaktu s vodou přeměňuje na fluidní mléko a zanechává pleť dokonale čistou, hydratovanou a vláčnou.<br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/2/">2</a>
                                                                                                
                                                                <a class="next" href="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="40d7648e" name="40d7648e" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=40d7648e&amp;zoneid=7&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=40d7648e&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=12&amp;n=40d7648e" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="3eedeb5b" name="3eedeb5b" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=3eedeb5b&amp;zoneid=58&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=3eedeb5b&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=15&amp;n=3eedeb5b" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="64da1992" name="64da1992" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=64da1992&amp;zoneid=59&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=64da1992&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=11&amp;n=64da1992" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="40034527" name="40034527" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=40034527&amp;zoneid=14&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=40034527&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=15&amp;n=40034527" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="6e0dd498" name="6e0dd498" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=6e0dd498&amp;zoneid=15&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=6e0dd498&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=16&amp;n=6e0dd498" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/zdravi-a-krasa/pece-o-plet/clanek/kosmetika--ktera-miluje-sport/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="ab5fc822" name="ab5fc822" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=ab5fc822&amp;zoneid=6&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=ab5fc822&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=17&amp;n=ab5fc822" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="36a29301" name="36a29301" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=36a29301&amp;zoneid=13&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=36a29301&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=17&amp;n=36a29301" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026934-eded560912/soutez_3x_DoveNourishing.jpg" width="120" height="180" alt="" title="3 x Dárkový balíček Dove " /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026935-8f37700a7d/soutez_3x_NocniLov.jpg" width="120" height="180" alt="" title="3 x Světový bestseller Noční lov" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/ve-vezeni-nudy-1/"><img src="http://www.primazena.cz/files/system_preview_60_200027390-ffa9411ce4/ve_vezeni_nudy_PZ.jpg" width="60" height="60" alt="" title="celý článek: Vězení nudy " /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/ve-vezeni-nudy-1/">Vězení nudy </a></h4>
								<p>K stáří patří mimo jiné i neodbytný pocit, že vás v životě už nic nepřekvapí, <a href="/sex-a-vztahy/ze-zivota/clanek/ve-vezeni-nudy-1/" title="celý článek: Vězení nudy ">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/jak-na-to/clanek/4-zasady-pro-vyber-vhodneho-prosteradla/"><img src="http://www.primazena.cz/files/system_preview_60_200027395-b2fdbb5281/vyber_spravneho_prosteradla_PZ.jpg" width="60" height="60" alt="" title="celý článek: Výběr prostěradla" /></a>
								<h4><a href="/domov/jak-na-to/clanek/4-zasady-pro-vyber-vhodneho-prosteradla/">Výběr prostěradla</a></h4>
								<p>Připravujete se ke koupi nového prostěradla? <a href="/domov/jak-na-to/clanek/4-zasady-pro-vyber-vhodneho-prosteradla/" title="celý článek: Výběr prostěradla">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/hory/clanek/akcni-leto-v-alpskem-stredisku-leogang/"><img src="http://www.primazena.cz/files/system_preview_60_200027360-b7fffa0262/akcni_leto_v_alpach_PZ.jpg" width="60" height="60" alt="" title="celý článek: Akční léto" /></a>
								<h4><a href="/cestovani/hory/clanek/akcni-leto-v-alpskem-stredisku-leogang/">Akční léto</a></h4>
								<p>Skutečnou nirvánu tady zažijí divocí bikeři milující alpské traily i pohodoví cyklisté.  <a href="/cestovani/hory/clanek/akcni-leto-v-alpskem-stredisku-leogang/" title="celý článek: Akční léto">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/drinky-a-koktejly/clanek/jak-poznat-skvele-vino--odted-levou-zadni-/"><img src="http://www.primazena.cz/files/system_preview_60_200027157-e9d9f20f07/jak_poznat_skvele_vino_PZ.jpg" width="60" height="60" alt="" title="celý článek: Skvělé víno" /></a>
								<h4><a href="/gurman/drinky-a-koktejly/clanek/jak-poznat-skvele-vino--odted-levou-zadni-/">Skvělé víno</a></h4>
								<p>Červené, bílé, sladké a kyselé. Přiznejme si to na rovinu, každému se občas stane <a href="/gurman/drinky-a-koktejly/clanek/jak-poznat-skvele-vino--odted-levou-zadni-/" title="celý článek: Skvělé víno">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/den-deti-po-vedecku-/"><img src="http://www.primazena.cz/files/system_preview_60_200027345-eeeaf64365/den_deti_po_vedecku_PZ.jpg" width="60" height="60" alt="" title="celý článek: Den dětí" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/den-deti-po-vedecku-/">Den dětí</a></h4>
								<p>I když Den dětí letos připadá na čtvrtek, rozhodli se jej do vědy zapálení lektoři <a href="/spolecnost/nej-pozvani/clanek/den-deti-po-vedecku-/" title="celý článek: Den dětí">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/domov/design-a-interier/clanek/novinky-z-crystalexu/"><img src="http://www.primazena.cz/files/system_preview_80_200026924-7c5f570b86/crystalex_6_PZ.jpg" width="80" height="80" alt="" title="celý článek: Novinky z Crystalexu" /></a>
						<h4><a href="/domov/design-a-interier/clanek/novinky-z-crystalexu/">Novinky z Crystalexu</a></h4>
						<p>Crystalex je největší český výrobce nápojového skla, který v posledních letech zaznamenal <a href="/domov/design-a-interier/clanek/novinky-z-crystalexu/" title="celý článek: Novinky z Crystalexu">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/zdravi/clanek/zatocte-s-unavou-pomoci-medicinalni-houby/"><img src="http://www.primazena.cz/files/system_preview_80_200026904-a6e7a4a00f/zatocte_s_unavou_medicialni_houbou_2_PZ.jpg" width="80" height="80" alt="" title="celý článek: Medicinální houby" /></a>
						<h4><a href="/zdravi-a-krasa/zdravi/clanek/zatocte-s-unavou-pomoci-medicinalni-houby/">Medicinální houby</a></h4>
						<p>Ty z vás, kteří po dlouhé zimě každoročně bojují s jarní únavou jistě potěš <a href="/zdravi-a-krasa/zdravi/clanek/zatocte-s-unavou-pomoci-medicinalni-houby/" title="celý článek: Medicinální houby">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/domov/design-a-interier/clanek/designovy-ratanovy-nabytek-vone/"><img src="http://www.primazena.cz/files/system_preview_80_200027042-93530033ae/designovy_ratanovy_nabytek_vone_PZ.jpg" width="80" height="80" alt="" title="celý článek: Nábytek VONE" /></a>
						<h4><a href="/domov/design-a-interier/clanek/designovy-ratanovy-nabytek-vone/">Nábytek VONE</a></h4>
						<p>Ratanový nábytek se stal nedílnou součástí našich zahrad, domácností, veřejných prostor.  <a href="/domov/design-a-interier/clanek/designovy-ratanovy-nabytek-vone/" title="celý článek: Nábytek VONE">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="630f17d5" name="630f17d5" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=630f17d5&amp;zoneid=8&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=630f17d5&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=15&amp;n=630f17d5" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="5b52bd22" name="5b52bd22" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=5b52bd22&amp;zoneid=9&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=5b52bd22&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=16&amp;n=5b52bd22" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/" class="selected">Zdraví a Krása<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/zdravi-a-krasa/vlasy/">Vlasy<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/liceni/">Líčení<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-plet/" class="selected">Péče o pleť<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-telo/">Péče o tělo<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/zdravi/">Zdraví<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
