<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Je důležitý kyslík pro nehty? </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Ano. Stejně jako pro všechny ostatní tkáně. Značka SpaRitual vyvinula přelomovou technologie lakování nehtů, která zapadá do zdravého životního stylu." />
  <meta name="keywords" xml:lang="cs" content="nehty, kyslík" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="b7faab95" name="b7faab95" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=b7faab95&amp;zoneid=2&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=b7faab95&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=11&amp;n=b7faab95" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Pátek 17. 2. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000398-c6071ec378/jasno.png" width="20" height="20" alt="" /> 7 °C | Svátek má <strong>Miloslava</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/">http://www.primazena.cz/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Je důležitý kyslík pro nehty?</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>17. února 2017 | 12:00</ins>
                            </p>
                                            
                            <p id="perex">Ano. Stejně jako pro všechny ostatní tkáně. Značka SpaRitual vyvinula přelomovou technologie lakování nehtů, která zapadá do zdravého životního stylu. <br />
</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200026337-805e86e6a6/Je_dulezity_kyslik_pro_nehty_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200026337-805e86e6a6/Je_dulezity_kyslik_pro_nehty_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/zdravi-a-krasa/pece-o-telo/tisk/je-dulezity-kyslik-pro-nehty-/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            Veganské laky Sparitual, jsou známé absencí jakýchkoliv škodlivých látek.<br />
<br />
Nová limitovaná kolekce laků INHALE obsahuje 5 pastelových barev v jemných odstínech. Je 10 free a umožní nehtům dýchat.<br />
<br />
Vše v jednom výživa, barevný odstín, krása a zdraví. Složení laků - zpevňují, hydratují a ozdravují s pokročilou kyslíkovou technologií, červeným čajem a mořskou řasou.<br />
<br />
Stejné vlastnosti má i kompatibilní nadlak, je možné jej využít jako podkladový ochranný lak, nebo také jako závěrečnou ochrannou vrstvu s extra vysokým leskem.<br />
<br />
Kolekci laků INHALE můžete zakoupit od poloviny března v profesionálních salonech, Spa hotelech, Wellness, Bio obchodech, Chytré lékárně a na eshopu a <a href="http://sparitual.test.webstep.net//">www.sparitual.eu</a>                            
                                                                                    
                                                        
                                                        
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="4e683335" name="4e683335" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=4e683335&amp;zoneid=7&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=4e683335&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=10&amp;n=4e683335" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="51f0e124" name="51f0e124" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=51f0e124&amp;zoneid=58&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=51f0e124&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=10&amp;n=51f0e124" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="fe9ed403" name="fe9ed403" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=fe9ed403&amp;zoneid=59&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=fe9ed403&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=17&amp;n=fe9ed403" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="561f6cdb" name="561f6cdb" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=561f6cdb&amp;zoneid=14&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=561f6cdb&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=16&amp;n=561f6cdb" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="eef8a290" name="eef8a290" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=eef8a290&amp;zoneid=15&amp;cb=17" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=eef8a290&amp;cb=17" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=17&amp;n=eef8a290" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/zdravi-a-krasa/pece-o-telo/clanek/je-dulezity-kyslik-pro-nehty-/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="f3085458" name="f3085458" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f3085458&amp;zoneid=6&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f3085458&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=10&amp;n=f3085458" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="18b6e1ab" name="18b6e1ab" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=18b6e1ab&amp;zoneid=13&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=18b6e1ab&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=18&amp;n=18b6e1ab" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200025933-e99947d272/_276DAC2A4DA003AB4C3BEB36AC02E6E89910A041272A2483A8_pimgpsh_fullsize_distr.jpg" width="120" height="180" alt="" title="3x Kniha Dívka v ledu" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200025932-3f69e34216/_F3E47320325E18409AAA76A24B27C439509C7ABC5F40F0E352_pimgpsh_fullsize_distr.jpg" width="120" height="180" alt="" title="3x Fit Podzimní balíček plný chuti a energie" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/sest-rad--jak-na-komplimenty/"><img src="http://www.primazena.cz/files/system_preview_60_200026046-1386559ef1/sest_rad_jak_na_komplimenty.jpg" width="60" height="60" alt="" title="celý článek: Komplimenty" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/sest-rad--jak-na-komplimenty/">Komplimenty</a></h4>
								<p>Upřímná pochvala či lichotka vykouzlí úsměv na tváři snad každému z nás. Věřili.... <a href="/sex-a-vztahy/ze-zivota/clanek/sest-rad--jak-na-komplimenty/" title="celý článek: Komplimenty">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/rodina/clanek/chcete-adoptovat-dite-/"><img src="http://www.primazena.cz/files/system_preview_60_200001573-e1eff42420/jak_poridit_vybavicku_PZ.jpg" width="60" height="60" alt="" title="celý článek: Adopce" /></a>
								<h4><a href="/domov/rodina/clanek/chcete-adoptovat-dite-/">Adopce</a></h4>
								<p>Chcete dítě a nejde to? Řešením může být adopce neboli osvojení.  <a href="/domov/rodina/clanek/chcete-adoptovat-dite-/" title="celý článek: Adopce">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/nezapomenutelny-romanticky-zazitek/"><img src="http://www.primazena.cz/files/system_preview_60_200026266-659b9326fc/Nezapomenutelny_zazitek_PZ.jpg" width="60" height="60" alt="" title="celý článek: Romanticky zážitek" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/nezapomenutelny-romanticky-zazitek/">Romanticky zážitek</a></h4>
								<p>Klidná poloha v srdci malebné Malé strany, na dosah od Pražského hradu i Karlova mostu. <a href="/spolecnost/nej-pozvani/clanek/nezapomenutelny-romanticky-zazitek/" title="celý článek: Romanticky zážitek">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/domov/design-a-interier/clanek/utulny-domov-se-znackou-scanquilt/"><img src="http://www.primazena.cz/files/system_preview_80_200026131-e3810fa5e1/utulny_domov_PZ.jpg" width="80" height="80" alt="" title="celý článek: Útulný domov" /></a>
						<h4><a href="/domov/design-a-interier/clanek/utulny-domov-se-znackou-scanquilt/">Útulný domov</a></h4>
						<p>Značka SCANquilt zní seversky, přesto se jedná o českou značku. <a href="/domov/design-a-interier/clanek/utulny-domov-se-znackou-scanquilt/" title="celý článek: Útulný domov">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/"><img src="http://www.primazena.cz/files/system_preview_80_200026185-4825bd7b52/zbavte_se_akne_PZ.png" width="80" height="80" alt="" title="celý článek: Zbavte se akné" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/">Zbavte se akné</a></h4>
						<p>Máme pro vás tipy na vysoce účinné a přitom čistě přírodní produkty. <a href="/zdravi-a-krasa/pece-o-plet/clanek/zbavte-se-akne/" title="celý článek: Zbavte se akné">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/valentynsky-darek-pro-spolecne-chvile/"><img src="http://www.primazena.cz/files/system_preview_80_200026225-7d93c96eca/valentynsky_darek_spolecne_chvile_PZ.jpg" width="80" height="80" alt="" title="celý článek: Společné chvíle" /></a>
						<h4><a href="/sex-a-vztahy/ze-zivota/clanek/valentynsky-darek-pro-spolecne-chvile/">Společné chvíle</a></h4>
						<p>Valentýn, svátek všech zamilovaných, už klepe na dveře. <a href="/sex-a-vztahy/ze-zivota/clanek/valentynsky-darek-pro-spolecne-chvile/" title="celý článek: Společné chvíle">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="0276d464" name="0276d464" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=0276d464&amp;zoneid=8&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=0276d464&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=10&amp;n=0276d464" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="cd80df78" name="cd80df78" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=cd80df78&amp;zoneid=9&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=cd80df78&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=12&amp;n=cd80df78" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/" class="selected">Zdraví a Krása<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/zdravi-a-krasa/vlasy/">Vlasy<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/liceni/">Líčení<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-plet/">Péče o pleť<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-telo/" class="selected">Péče o tělo<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/zdravi/">Zdraví<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2016 NET Contact s.r.o. | ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
