<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Česko zaplavila nová droga </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="V České republice se se objevila nová “droga“, její držení a užívání je však podle odborníků naprosto bezproblémové. Nemůže za to žádná chyba v zákoně, ale její účinky prospěšné lidské psychice." />
  <meta name="keywords" xml:lang="cs" content="Woykoff, dobrá nálada, bez depky" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="b9946edf" name="b9946edf" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=b9946edf&amp;zoneid=2&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=b9946edf&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=18&amp;n=b9946edf" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Úterý 2. 5. 2017 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000396-4355733294/zatazeno_dest.png" width="20" height="20" alt="" /> 14 °C | Svátek má <strong>Zikmund</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/">http://www.primazena.cz/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Česko zaplavila nová droga</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>2. května 2017 | 12:00</ins>
                            </p>
                                            
                            <p id="perex">V České republice se se objevila nová “droga“, její držení a užívání je však podle odborníků naprosto bezproblémové. Nemůže za to žádná chyba v zákoně, ale její účinky prospěšné lidské psychice.</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200027050-de5a50999f/cesko_zaplavila_nova_droga_1_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200027050-de5a50999f/cesko_zaplavila_nova_droga_1_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                                <div id="articleGalleryPages">
                                            <div id="articleGalleryPage1">
                                                                                            <a class="activeImage" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027050-de5a50999f/cesko_zaplavila_nova_droga_1_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027050-de5a50999f/cesko_zaplavila_nova_droga_1_PZ.jpg" alt="" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027052-bc0afc244d/cesko_zaplavila_nova_droga_3_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027052-bc0afc244d/cesko_zaplavila_nova_droga_3_PZ.jpg" alt="cesko_zaplavila_nova_droga_3_PZ.jpg" /></a>
                                                                                        
                                                                                            <a rel="lightbox[gallery]" onclick="set_main_image($(this)); return false;" href="http://www.primazena.cz/files/200027051-e7aa9505d7/cesko_zaplavila_nova_droga_2_PZ.jpg"><img src="http://www.primazena.cz/files/system_preview_60_200027051-e7aa9505d7/cesko_zaplavila_nova_droga_2_PZ.jpg" alt="cesko_zaplavila_nova_droga_2_PZ.jpg" /></a>
                                                                                        
                                                                                        </div>
                                        </div>
                                        
                                                                                <script type="text/javascript">
                                        /* <![CDATA[ */
                                            if ($('articleGalleryPaging'))
                                            {
                                                new Control.Tabs('articleGalleryPaging');
                                            } 
                                        /* ]]> */
                                        </script>
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/zdravi-a-krasa/zdravi/tisk/cesko-zaplavila-nova-droga/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify">Jedná se o pilulku dobré nálady, která se jmenuje allegra® COMFORT a je oblíbena zejména mezi ženami produktivního věku se zdravým životním stylem, pro které se stává nezbytnou součástí zdravého života.<br />
<br />
<font color="#a9122a"><strong>Trápí Vás deprese?</strong></font><br />
„Depka“ postihuje velkou část populace, a to ve větší míře ženy než muže.&nbsp; Je to způsobeno dlouhodobým stresem a nároky v pracovním i rodinném životě, jejímiž důsledky je pak špatná nálada. Přestože se nejedná o depresi v pravém slova smyslu, ale spíš o nervozitu a stres, projevuje se výkyvy nálad a podrážděností.<br />
<br />
„Dobrou náladu má v lidském těle na starosti látka zvaná serotonin, v laické řeči známá jako hormon dobré nálady. Tvoří se z životně nezbytné aminokyseliny L-tryptofanu a v našem mozku hraje důležitou roli. Tuto kyselinu získáváme z potravin, bohaté je na ni například červené maso, jako je hovězí. Její nedostatek v těle má negativní vliv na naši náladu, může vést i k častějšímu vzniku depresí,“ říká Prof. MUDr. RNDr. Vilím Šimánek, DrSc. z Ústavu lékařské chemie a biochemie Lékařské fakulty Univerzity Palackého v Olomouci.<br />
<br />
<strong><a href="http://www.jaknadepku.cz/" target="_blank"><font color="#a9122a">L-tryptofan</font></a></strong><br />
Tryptofan jako aminokyselina je běžně obsažen ve stravě, a to v bílkovinách. Pro dostatečný příjem tryptofanu je proto nezbytné přijímat dostatečné množství bílkovin. Bohužel ne všechny bílkoviny obsahují dostatečné množství tryptofanu, a navíc ne ve všech bílkovinách je přítomný tryptofan ve formě dobře dostupné pro mozkové buňky, kde dochází k jeho transformaci na serotonin. Tryptofan v nejdostupnější formě mají bílkoviny ze syrovátky, a potom z červených mas, zejména vepřového a pak i hovězího. Naproti tomu je velice nízká dostupnost tryptofanu u bílého masa, ještě nižší u rybího masa a u zeleniny.<br />
<br />
Biologickou dostupnost tryptofanu v mozku pak navíc může zajistit přítomnost tzv. rychlých cukrů,&nbsp;&nbsp; např. glukosy a fruktosy, a nasycených mastných kyselin,&nbsp; neboli živočišných tuků.</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/2/">2</a>
                                                                                                                                <a href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/3/">3</a>
                                                                                                
                                                                <a class="next" href="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="27f91738" name="27f91738" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=27f91738&amp;zoneid=7&amp;cb=12" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=27f91738&amp;cb=12" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=12&amp;n=27f91738" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="1f3522e3" name="1f3522e3" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=1f3522e3&amp;zoneid=58&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=1f3522e3&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=11&amp;n=1f3522e3" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="9f72b725" name="9f72b725" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=9f72b725&amp;zoneid=59&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=9f72b725&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=16&amp;n=9f72b725" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="62a5eb6c" name="62a5eb6c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=62a5eb6c&amp;zoneid=14&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=62a5eb6c&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=18&amp;n=62a5eb6c" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="f9689c53" name="f9689c53" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=f9689c53&amp;zoneid=15&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=f9689c53&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=16&amp;n=f9689c53" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/zdravi-a-krasa/zdravi/clanek/cesko-zaplavila-nova-droga/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="2f6a13c2" name="2f6a13c2" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=2f6a13c2&amp;zoneid=6&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=2f6a13c2&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=18&amp;n=2f6a13c2" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="fa37bb6c" name="fa37bb6c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=fa37bb6c&amp;zoneid=13&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=fa37bb6c&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=15&amp;n=fa37bb6c" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026935-8f37700a7d/soutez_3x_NocniLov.jpg" width="120" height="180" alt="" title="3 x Světový bestseller Noční lov" /></a><div class="bannerContestsCase"><a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a></div><a class="bannerContestsCase" href="/souteze-perfect-woman/"><img src="http://www.primazena.cz/files/200026934-eded560912/soutez_3x_DoveNourishing.jpg" width="120" height="180" alt="" title="3 x Dárkový balíček Dove " /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/"><img src="http://www.primazena.cz/files/system_preview_60_200026731-e10aa69bae/Fertilan_PZ.jpg" width="60" height="60" alt="" title="celý článek: Mužská plodnost" /></a>
								<h4><a href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/">Mužská plodnost</a></h4>
								<p>Toužíte po miminku, přejete si ho, těšíte se. <a href="/sex-a-vztahy/duse-muze/clanek/fertilan---umi-podporit-muzskou-plodnost/" title="celý článek: Mužská plodnost">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/design-a-interier/clanek/novinky-z-crystalexu/"><img src="http://www.primazena.cz/files/system_preview_60_200026924-7c5f570b86/crystalex_6_PZ.jpg" width="60" height="60" alt="" title="celý článek: Novinky z Crystalexu" /></a>
								<h4><a href="/domov/design-a-interier/clanek/novinky-z-crystalexu/">Novinky z Crystalexu</a></h4>
								<p>Crystalex je největší český výrobce nápojového skla, který v posledních letech zaznamenal <a href="/domov/design-a-interier/clanek/novinky-z-crystalexu/" title="celý článek: Novinky z Crystalexu">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/"><img src="http://www.primazena.cz/files/system_preview_60_200026802-85ad494c1f/jedinecna_terapie_v_CR_PZ.jpg" width="60" height="60" alt="" title="celý článek: Jedinečná terapie" /></a>
								<h4><a href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/">Jedinečná terapie</a></h4>
								<p>Karlovy Vary jsou proslulé svými léčivými prameny a lázeňskou péčí <a href="/cestovani/domovina/clanek/jedinecna-terapie-v-ceske-republice/" title="celý článek: Jedinečná terapie">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/netradicne/clanek/provonene-jaro/"><img src="http://www.primazena.cz/files/system_preview_60_200026659-8d13226a8d/provonene_jaro_PZ.jpg" width="60" height="60" alt="" title="celý článek: Provoněné jaro" /></a>
								<h4><a href="/gurman/netradicne/clanek/provonene-jaro/">Provoněné jaro</a></h4>
								<p>Přivítejte jaro provoněnými tradičními recepty <a href="/gurman/netradicne/clanek/provonene-jaro/" title="celý článek: Provoněné jaro">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-ze-spolecnosti/clanek/vystava-grafik-boba-dylana-zavita-cech/"><img src="http://www.primazena.cz/files/system_preview_60_200026889-216874734b/vystava_grafik_boba_dylana_PZ.jpg" width="60" height="60" alt="" title="celý článek: Výstava grafik" /></a>
								<h4><a href="/spolecnost/nej-ze-spolecnosti/clanek/vystava-grafik-boba-dylana-zavita-cech/">Výstava grafik</a></h4>
								<p>Bob Dylan. Proslulý americký písničkář, hudebník, básník, spisovatel <a href="/spolecnost/nej-ze-spolecnosti/clanek/vystava-grafik-boba-dylana-zavita-cech/" title="celý článek: Výstava grafik">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/"><img src="http://www.primazena.cz/files/system_preview_80_200024595-87e4d8117b/Satisfyer_Pro_2_non_boxed_image_shot_01.jpg" width="80" height="80" alt="" title="celý článek: Intimní strojek" /></a>
						<h4><a href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/">Intimní strojek</a></h4>
						<p>Satisfyer Pro 2 je revoluční, sexy high-tech vychytávka... <a href="/sex-a-vztahy/erotika/clanek/nejuzasnejsi-intimni-masazni-strojek-pro-zeny/" title="celý článek: Intimní strojek">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/zdravi-a-krasa/pece-o-telo/clanek/tipy-na-ty-nejkrasnejsi-jarni-vune/"><img src="http://www.primazena.cz/files/system_preview_80_200026571-25c98a50fd/tipy_na_ty_nejrasnejsi_jarni_vune_3_PZ.jpg" width="80" height="80" alt="" title="celý článek: Jarní vůně" /></a>
						<h4><a href="/zdravi-a-krasa/pece-o-telo/clanek/tipy-na-ty-nejkrasnejsi-jarni-vune/">Jarní vůně</a></h4>
						<p>Vyberte si novou jarní vůni přesně podle svých představ. <a href="/zdravi-a-krasa/pece-o-telo/clanek/tipy-na-ty-nejkrasnejsi-jarni-vune/" title="celý článek: Jarní vůně">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/"><img src="http://www.primazena.cz/files/system_preview_80_200026900-a160e226e3/nejvetsi_centrum_vzorovych_domu_v_CR_2_PZ.jpg" width="80" height="80" alt="" title="celý článek: Vzorové domy" /></a>
						<h4><a href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/">Vzorové domy</a></h4>
						<p>Hledáte tip na pěkný rodinný dům? Zajímají Vás nejnovější trendy v oblasti moderního <a href="/domov/rodina/clanek/nejvetsi-centrum-vzorovych-domu-v-cr/" title="celý článek: Vzorové domy">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="98d3eed5" name="98d3eed5" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=98d3eed5&amp;zoneid=8&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=98d3eed5&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=10&amp;n=98d3eed5" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="743824b4" name="743824b4" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=743824b4&amp;zoneid=9&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=743824b4&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=10&amp;n=743824b4" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/" class="selected">Zdraví a Krása<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/zdravi-a-krasa/vlasy/">Vlasy<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/liceni/">Líčení<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-plet/">Péče o pleť<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-telo/">Péče o tělo<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/zdravi/" class="selected">Zdraví<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
