<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" 
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
<head>
  <base href="http://www.primazena.cz/" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>Toxiny z negativních emocí </title>
  <meta http-equiv="content-language" content="cs" />
  <meta name="resource-type" content="document" />
  <meta name="description" xml:lang="cs" content="Pokud se rozhodnete očištění organismu podstoupit, přistupte k tomu opravdu zodpovědně. Nezapomínejte ani na emoční složku vašeho těla, bez kterého nemůže fungovat na sto procent žádný sebelepší detoxikační program. Nepodceňujte přípravu a k očistě přistupujte komplexně." />
  <meta name="keywords" xml:lang="cs" content="" />  
  <meta name="copyright" content="content (c) ESPRIT BOHEMIA s.r.o. [espritbohemia.cz]" />
  <meta name="generator" content="Morpheus, see http://www.morpheus.cz/" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-style-type" content="text/css" />
  <link rel="shortcut icon" href="/img/primazena/favicon.ico"  type="image/x-icon" />
  <meta name="robots" content="index, follow" />
  <meta name="googlebot" content="index, follow" />
  <link rel="stylesheet" type="text/css" media="screen" href="/css/primazena.css" />
  <link rel="stylesheet" type="text/css" media="screen" href="./css/wysiwyg/primazena_cz.css" />
  <link rel="stylesheet" type="text/css" media="print" href="/css/primazena-print.css" />
  <!--[if lte IE 6]>
  <link rel="stylesheet" type="text/css" media="all" href="/css/primazena.ie6.css" />
  <![endif]-->    
  <script type="text/javascript">
  /* <![CDATA[ */
	var AC_FL_RunContent = 0;
	var DetectFlashVer = 0;
	var requiredMajorVersion = 5;
	var requiredMinorVersion = 0;
	var requiredRevision = 58;
	var loginElID = 'wQmoVUFxQW1kWbA';
  /* ]]> */
  </script>
  <script type="text/javascript" src="/js/prototype.js"></script>
  <script type="text/javascript" src="/js/scriptaculous.js?load=effects,builder"></script>
  <script type="text/javascript" src="/js/func.lib.js"></script>
  <script type="text/javascript" src="http://ad.primazena.cz/www/delivery/ag.php"></script>
  <script type="text/javascript">/* <![CDATA[ */ var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E")); /* ]]> */</script> 
  <script type="text/javascript" src="/js/ga-opti-pz.js"></script>
  <script type="text/javascript">/* <![CDATA[ */ try {opti._trackPageview();} catch(e){} /* ]]> */</script>
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/vsechny-clanky.xml" title="PrimaŽena.cz - Všechny články" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/moda.xml" title="Móda" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/zdravi-a-krasa.xml" title="Zdraví a Krása" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/sex-a-vztahy.xml" title="Sex a Vztahy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/domov.xml" title="Domov" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/cestovani.xml" title="Cestování" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/nakupy.xml" title="Nákupy" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/gurman.xml" title="Gurmán" />
  <link rel="alternate" type="application/rss+xml" href="http://www.primazena.cz/rss/spolecnost.xml" title="Společnost" />
</head>
<body>
<div id="case">

	<div id="advertHeadSpace" class="noPrint">
		<div id="advertHead">
			
					<iframe id="0739d3e9" name="0739d3e9" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=0739d3e9&amp;zoneid=2&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="984" height="1"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=0739d3e9&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=2&amp;cb=18&amp;n=0739d3e9" border="0" alt="" /></a></iframe>
						</div>
	</div>
	<!-- /#advertHeadSpace -->

	
	<div id="page">
		<div id="pageIn">
		
			<div id="header" class="withSubMenu">
				<a href="/" id="logo"><img src="./img/primazena/primazenaLogo.png" width="242" height="39" alt="" /></a>				
				<p id="homepageInfo" class="noPrint">Prima Žena.cz jako <a href="#" onclick="setHomepage('http:\/\/www.primazena.cz\/'); return false;">domovskou stránku</a> | <a href="/rss/"><strong>RSS</strong></a></p>
				
				<p id="headerInfo" class="noPrint">Úterý 27. 2. 2018 | <img id="weatherIcon" src="http://www.primazena.cz/files/200000393-def47aa163/polojasno_az_oblacno.png" width="20" height="20" alt="" /> -5 °C | Svátek má <strong>Alexandr</strong></p>
				 
				<form id="fulltext" class="noPrint" action="/vyhledavani/" method="get">
					<span class="inputCover"><input name="wQmoVRlRQQFZZFm8" id="wQmoVRlRQQFZZFm8" value="Vyhledávání..." title="" onfocus="if(this.value=='Vyhledávání...'){this.value=''};" onblur="if(this.value==''){this.value='Vyhledávání...'};" /></span>
					<button type="submit" onclick="if($('wQmoVRlRQQFZZFm8').value=='Vyhledávání...'){$('wQmoVRlRQQFZZFm8').focus(); return false;}"><span>Hledat<span><!-- --></span></span></button>
				</form>
				 
								 
				<div class="forPrint" id="pageUrl"><a href="http://www.primazena.cz/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/">http://www.primazena.cz/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/</a></div>
				
			</div>
			<!-- /#header -->
			
			
			<div id="holder">
			
				
				<div id="topPromoSpace" class="small noPrint"><!-- --></div>
				<!-- /#topPromoSpace -->
				
				
				<div id="leftColumn">
				
					
					<div id="content" class="larger">

						        
                        <div id="text" class="articleDetail">
                        
                            <h1 class="dark">Toxiny z negativních emocí</h1>
                        
                                                        <p id="articleInfo">
                                <span><b>Text:</b> Prima Žena</span>
                                <br />
                                <ins>26. února 2018 | 15:00</ins>
                            </p>
                                            
                            <p id="perex">Pokud se rozhodnete očištění organismu podstoupit, přistupte k tomu opravdu zodpovědně. Nezapomínejte ani na emoční složku vašeho těla, bez kterého nemůže fungovat na sto procent žádný sebelepší detoxikační program. Nepodceňujte přípravu a k očistě přistupujte komplexně. <br />
</p>
                                                        
                            <div id="articleBox" class="noPrint">
                                <div class="boxCase">
                                    
                                                                        
                                                                        
                                    <div id="articleGallery">
                                    
                                                                                <span id="articleGalleryImage">
                                            <a href="http://www.primazena.cz/files/200030071-ee78aa9fbf/toxiny_z_negativnich_emoci_PZ.jpg" rel="lightbox[gallery]">
                                                <img src="http://www.primazena.cz/files/system_preview_190_200030071-ee78aa9fbf/toxiny_z_negativnich_emoci_PZ.jpg" alt="" />
                                            </a>
                                        </span>
                                                                                
                                                                            </div>
                                                                        
                                                                            
                                    <p id="articleRating">
                                        <b>Hodnocení:</b> <a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/?wWGoVR1BFVxJs=1&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/?wWGoVR1BFVxJs=2&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/?wWGoVR1BFVxJs=3&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/?wWGoVR1BFVxJs=4&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>
<a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/?wWGoVR1BFVxJs=5&amp;wWGoVVllQQkFUQxVo=1"><img src="/img/primazena/asterisk-empty.png" width="10" height="10" alt="" /></a>                                    </p>
                                    
                                    <p id="articleControls">
                                        <a rel="nofollow" class="print" target="_blank" href="/zdravi-a-krasa/zdravi/tisk/toxiny-z-negativnich-emoci/">Tiskni článek</a>
                                        
                                        <a class="email" onclick="toggle_email_box(); return false" href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/#email">Pošli článek</a>
                                    </p>

                                                                        
                                    <div id="articleEmail">
                                        <a name="email"><!-- / --></a>
                                        <h4>Pošli článek</h4>
                                        
                                        <form action="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/" method="post">
                                            <span class="formRow">
                                                <label for="wQmoVU0NeX2pUXFNcXRZv" class="hidden">Váš e-mail:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'Váš e-mail');" onfocus="input_on_focus($(this), 'Váš e-mail');" type="text" name="wQmoVU0NeX2pUXFNcXRZv" id="wQmoVU0NeX2pUXFNcXRZv" value="Váš e-mail" maxlength="255" /></span>
                                            </span>
                                            <div class="cleaner"><!--  --></div>
                                            <span class="formRow">
                                                <label for="wQmoVQV5uV1hQWF4SbA" class="hidden">E-mail přijemce:</label>
                                                <span class="inputCover"><input title="" style="color: #888888;" onblur="input_on_blur($(this), 'E-mail přijemce');" onfocus="input_on_focus($(this), 'E-mail přijemce');" type="text" name="wQmoVQV5uV1hQWF4SbA" id="wQmoVQV5uV1hQWF4SbA" value="E-mail přijemce" maxlength="255" /></span>
                                            </span>
                                            <div class="spacer"><!--  --></div>
                                            <button type="submit" name="wQmoVRlRfVnhQWF4SbA" class="red"><span>Odeslat<span><!-- --></span></span></button>
                                            <div class="cleaner"><!--  --></div>
                                            
                                                  
                                        </form>
                                    </div>
                                    
                                    
                                    <script type="text/javascript">
                                    /* <![CDATA[ */
                                        $('articleEmail').toggle();
                                                                            /* ]]> */
                                    </script>
                                    
                                </div>
                                <div class="boxCaseShadow"><!-- --></div>
                                <!-- /.boxCase -->
                    
                            </div>
                            <!-- /#articleBox -->
                        
                            <div align="justify"><font color="#a9122a"><strong>Zvolte vhodný postup</strong></font><br />
Můžete si vybrat jednu metodu nebo zvolit jejich vhodnou kombinaci a nebojte se vyhledat ani radu odborníka. Ten vám poradí, jaká zásadní postupy dodržovat a čeho se vyvarovat. Výživová poradkyně Dagmar Lužná radí: <em>„Po dobu detoxikace omezíme, ideálně úplně vyloučíme přesolené potraviny, jako jsou tvrdé sýry, uzeniny, tučná masa, vejce, slané oříšky, chipsy atd. a nahradíme je zajímavě upravenou zeleninou. Tím, jak přestaneme solit, nás to nepotáhne k cukru a ke sladkostem. Mimo jiné doporučuji zařadit v průběhu detoxikace čistou šťávu z černé ředkve (Rabanon), ideálně každé ráno 1-2 ampule, plus šťávu z čerstvého citronu a hrnek vlažné vody. Poté můžeme do půl hodiny snídat.“</em> Černá ředkev nejen, že obsahuje vysoké množství vitamínu C i B a minerálních látek, ale vhodná je právě především díky obsahu Raphanolu. To je silice s velmi aktivní sirnou složkou, které ředkev vděčí za blahodárný vliv na játra. Podporuje trávení a tvorbu žluče, má silný močopudný a čistící účinek a působí desinfekčně na močové cesty. Šťáva je získávána ultramoderní metodou studené extrakce z čerstvé úrody černé ředkve. Bezprostředně po zpracování se naplní do ampulí, což zaručuje, že ve šťávě zůstanou všechny rostlinné aktivní látky, které jsou zdrojem účinku a proslulosti černé ředkve. <br />
<br />
<font color="#a9122a"><strong>Toxiny z negativních emocí</strong></font><br />
Velice často při detoxikaci opomíjíme působení psychických faktorů. Málokdo si totiž uvědomuje, že je denně vystaven vlivu toxinů z vlastních negativních emocí. Toxiny se v těle usazují vždy, když cítíte vztek, strach, nebo se přesvědčujete o vlastní fyzické nedokonalosti a nedostatečnosti. Tvoříte si tak nevědomky základ pro fyzické problémy. V rámci detoxikace myslete vždy také na práci s vlastní psychikou. Psychická detoxikace by měla jít ruku v ruce s tou fyzickou. V případě, že si nejste jisti, že budete schopni svou mysl přenastavit sami, neváhejte sáhnout po produktu, který vám v tomto pomůže. Skvělým pomocníkem jsou na příklad Bachovy esence. <br />
</div>                            
                                                                                    
                                                        
                                                        
                                                        <p id="articleChapters" class="noPrint">
                            
                                                                <span class="prev">&laquo; předchozí strana</span>
                                                                
                                                                                                <span>1</span>
                                                                                                                                <a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/2/">2</a>
                                                                                                                                <a href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/3/">3</a>
                                                                                                
                                                                <a class="next" href="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/2/">další strana &raquo;</a>
                                
                            </p>
                                                    
                        </div>
        

						

					</div>
					<!-- /#content -->


			
					<div id="advertContent" class="noPrint">
						
					<iframe id="25e1ee7e" name="25e1ee7e" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=25e1ee7e&amp;zoneid=7&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="575" height="120"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=25e1ee7e&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=7&amp;cb=15&amp;n=25e1ee7e" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertContent -->

					
						
								<div id="afterContentCase" class="noPrint">
									
							<table border="0" cellspacing="0" cellpadding="0"> 
							    <tbody> 
							        <tr> 
							            <td>
					<iframe id="dceb2d06" name="dceb2d06" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=dceb2d06&amp;zoneid=58&amp;cb=10" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=dceb2d06&amp;cb=10" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=58&amp;cb=10&amp;n=dceb2d06" border="0" alt="" /></a></iframe>
				</td> 
							            <td width="5">&nbsp;</td> 
							            <td>
					<iframe id="cd400588" name="cd400588" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=cd400588&amp;zoneid=59&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="220"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=cd400588&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=59&amp;cb=16&amp;n=cd400588" border="0" alt="" /></a></iframe>
				</td> 
							        </tr> 
							    </tbody> 
							</table>
							
								</div>
								<!-- /#afterContentCase -->
								
					
							
					<div id="prArticlesCase" class="noPrint">
						<div class="prBanner">
					<iframe id="e8cfd9c6" name="e8cfd9c6" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=e8cfd9c6&amp;zoneid=14&amp;cb=14" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=e8cfd9c6&amp;cb=14" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=14&amp;cb=14&amp;n=e8cfd9c6" border="0" alt="" /></a></iframe>
				</div><div class="prBanner prBanner2">
					<iframe id="90a2dad8" name="90a2dad8" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=90a2dad8&amp;zoneid=15&amp;cb=18" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="290" height="170"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=90a2dad8&amp;cb=18" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=15&amp;cb=18&amp;n=90a2dad8" border="0" alt="" /></a></iframe>
				</div>
					</div>
					<!-- /#afterContentCase -->

					
						
				
					
				</div>
				<!-- /#case -->

				
				<div id="rightColumn" class="noPrint">
					
					
					
					<div id="loginBox" class="noPrint">
						
						<div  class="boxCase">
							<form id="entryForm" action="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/" method="post">
								<h4>Přihlášení | <a href="/registrace/">Registrace</a></h4>
								<span id="loginEmailRow"><label for="wQmoVUFxQW1kWbA">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVUFxQW1kWbA" id="wQmoVUFxQW1kWbA" value="" maxlength="255" /></span></span>
								<div class="cleaner"><!--  --></div>
								<span id="loginPaswdRow"><label for="wQmoVRVBCQUJVFm8">Heslo:</label> <span class="inputCover"><input type="password" name="wQmoVRVBCQUJVFm8" id="wQmoVRVBCQUJVFm8" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Přihlásit<span><!-- --></span></span></button>
								<a href="#" onclick="$('entryForm').hide(); $('forgotForm').show(); return false;">Zapomněla jste heslo?</a>
							</form>
							<form id="forgotForm" action="/zdravi-a-krasa/zdravi/clanek/toxiny-z-negativnich-emoci/" method="post" style="display: none;">
								<h4>Zapomenuté heslo</h4>
								<p id="forgottInfo">Zadejte svůj e-mail zadaný při registraci</p>
								<span><label for="wQmoVU15DVVpFRRVo">E-mail:</label> <span class="inputCover"><input type="text" name="wQmoVU15DVVpFRRVo" id="wQmoVU15DVVpFRRVo" value="" maxlength="255" /></span></span>
								<div class="spacer"><!--  --></div>
								<button type="submit" class="red"><span>Poslat heslo<span><!-- --></span></span></button>
							</form>
						</div>
						
						<div class="boxCaseShadow"><!-- --></div>
					</div>
					<!-- /#loginBox -->
				

					<div id="advertAreaInPromo" class="noPrint">
						
					<iframe id="67ae437c" name="67ae437c" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=67ae437c&amp;zoneid=6&amp;cb=15" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="160"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=67ae437c&amp;cb=15" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=6&amp;cb=15&amp;n=67ae437c" border="0" alt="" /></a></iframe>
				
					</div>
					<!-- /#advertAreaInPromo -->
									
					
					<div id="promoVideo">
						
					<iframe id="68ce079f" name="68ce079f" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=68ce079f&amp;zoneid=13&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="245" height="196"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=68ce079f&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=13&amp;cb=11&amp;n=68ce079f" border="0" alt="" /></a></iframe>
									</div>
					<!-- /#promoVideo -->
					
					
					<div id="contestsSpace" class="boxCase">
						
<h3>Soutěže</h3>
						<div id="contests">
							<a href="/redir/200000010/10000001/"><img height="180" alt="" width="120" border="0" src="/files/200000265-a1d581349a/Banner_k_soutezim.jpg" /></a>
						</div>
						<!-- /#contests -->
						
					
						
					</div>
					<div class="boxCaseShadow"><!-- --></div>
					<!-- /#contestsSpace -->


					<div id="topArticles">


						<div class="boxCase">
							<h3>TOP SEX A VZTAHY</h3>
							<div class="articleItem">
								<a class="imageCase" href="/sex-a-vztahy/ze-zivota/clanek/domaci-italie-2/"><img src="http://www.primazena.cz/files/system_preview_60_200025652-724ba10b3f/domaci_italie.jpg" width="60" height="60" alt="" title="celý článek: Domácí itálie" /></a>
								<h4><a href="/sex-a-vztahy/ze-zivota/clanek/domaci-italie-2/">Domácí itálie</a></h4>
								<p>Hádají se a křičí na sebe. Před svým dítětem... Jak to ovlivní jeho povahu? <a href="/sex-a-vztahy/ze-zivota/clanek/domaci-italie-2/" title="celý článek: Domácí itálie">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP DOMOV</h3>
							<div class="articleItem">
								<a class="imageCase" href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/"><img src="http://www.primazena.cz/files/system_preview_60_200029861-633b109524/sprchove_vanicky_z_liteho_mramoru_1_PZ.jpg" width="60" height="60" alt="" title="celý článek: Sprchové vaničky" /></a>
								<h4><a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/">Sprchové vaničky</a></h4>
								<p>Litý mramor je nadčasový homogenní materiál, který díky svým vlastnostem <a href="/domov/design-a-interier/clanek/sprchove-vanicky-z-liteho-mramoru/" title="celý článek: Sprchové vaničky">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP CESTOVÁNÍ</h3>
							<div class="articleItem">
								<a class="imageCase" href="/cestovani/domovina/clanek/luxusni-pece-v-luxusnim-hotelu/"><img src="http://www.primazena.cz/files/system_preview_60_200030057-c951f584db/luxusni_pece_PZ.jpg" width="60" height="60" alt="" title="celý článek: Luxusní péče" /></a>
								<h4><a href="/cestovani/domovina/clanek/luxusni-pece-v-luxusnim-hotelu/">Luxusní péče</a></h4>
								<p>Karlovy Vary skýtají v jakémkoli ročním období okouzlující příležitost <a href="/cestovani/domovina/clanek/luxusni-pece-v-luxusnim-hotelu/" title="celý článek: Luxusní péče">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP GURMÁN</h3>
							<div class="articleItem">
								<a class="imageCase" href="/gurman/dieta/clanek/konec-vymluvam-a-rychle-pryc-s-nadvahou/"><img src="http://www.primazena.cz/files/system_preview_60_200029935-f3bbd9fb8b/konce_vymluvam_PZ.jpg" width="60" height="60" alt="" title="celý článek: Pryč s nadváhou" /></a>
								<h4><a href="/gurman/dieta/clanek/konec-vymluvam-a-rychle-pryc-s-nadvahou/">Pryč s nadváhou</a></h4>
								<p>Patříte i vy k více než 75 % žen, které si s příchodem nového roku daly předsevzetí <a href="/gurman/dieta/clanek/konec-vymluvam-a-rychle-pryc-s-nadvahou/" title="celý článek: Pryč s nadváhou">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			
						<div class="boxCase">
							<h3>TOP SPOLEČNOST</h3>
							<div class="articleItem">
								<a class="imageCase" href="/spolecnost/nej-pozvani/clanek/elvis-poprve-v-cesku-/"><img src="http://www.primazena.cz/files/system_preview_60_200030049-0e1744f06a/elvis_poprve_v_cesku_PZ.jpg" width="60" height="60" alt="" title="celý článek: Elvis v Česku!" /></a>
								<h4><a href="/spolecnost/nej-pozvani/clanek/elvis-poprve-v-cesku-/">Elvis v Česku!</a></h4>
								<p>Během vojenské služby na sklonku 50. let v někdejším Západním Německu se Elvis Presley <a href="/spolecnost/nej-pozvani/clanek/elvis-poprve-v-cesku-/" title="celý článek: Elvis v Česku!">více</a></p>
							</div>
						</div>
						<div class="boxCaseShadow"><!-- --></div>
						<!-- /.boxCase -->
						
			 

						
					</div>
					<!-- /#topArticles -->
					
					
				</div>
				<!-- /#rightColumn -->
				
				
				<div class="cleaner"><!-- --></div>
				
								
				
				<div id="promoArtices" class="noPrint overhead">
					

					<div id="promoArticle1" class="articleItem">
						<a class="imageCase" href="/moda/styl-a-trendy/clanek/original-marines/"><img src="http://www.primazena.cz/files/system_preview_80_200027522-e39afefc41/Original_marines_PZ.jpg" width="80" height="80" alt="" title="celý článek: Original Marines" /></a>
						<h4><a href="/moda/styl-a-trendy/clanek/original-marines/">Original Marines</a></h4>
						<p>Italská módní značka – od batolat až po teens. Hledáte něco hezkého pro své děti, <a href="/moda/styl-a-trendy/clanek/original-marines/" title="celý článek: Original Marines">více</a></p>
					</div>
					<!-- /#promoArticle1 -->
										
					
					<div id="promoArticle2" class="articleItem">
						<a class="imageCase" href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/"><img src="http://www.primazena.cz/files/system_preview_80_200029455-c6da0b56c3/nenechte_nic_nahode_PZ.jpg" width="80" height="80" alt="" title="celý článek: Nenechte nic náhodě" /></a>
						<h4><a href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/">Nenechte nic náhodě</a></h4>
						<p>Vyvarujte se nečekaných překvapení a nechte se o Vánocích pořádně rozmazlit. <a href="/nakupy/pro-co-kam/clanek/nenechte-na-vanoce-nic-nahode/" title="celý článek: Nenechte nic náhodě">více</a></p>
					</div>
					<!-- /#promoArticle2 -->
										
					
					<div id="promoArticle3" class="articleItem">
						<a class="imageCase" href="/nakupy/pro-co-kam/clanek/znovu-ja/"><img src="http://www.primazena.cz/files/system_preview_80_200029517-bc5ec6d9ff/znovu_ja_PZ.jpg" width="80" height="80" alt="" title="celý článek: Znovu já" /></a>
						<h4><a href="/nakupy/pro-co-kam/clanek/znovu-ja/">Znovu já</a></h4>
						<p>Uvažovaly jste někdy nad tím, že byste namísto každodenních povinností odjely <a href="/nakupy/pro-co-kam/clanek/znovu-ja/" title="celý článek: Znovu já">více</a></p>
					</div>
					<!-- /#promoArticle3 -->
										
					<div id="promoArticesSep"><!-- --></div>					
				</div>
				<!-- /#promoArtices -->
				
								
				
				
				<div id="advertAreaRightTop" class="noPrint">
					
					<iframe id="9959499b" name="9959499b" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=9959499b&amp;zoneid=8&amp;cb=11" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="600"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=9959499b&amp;cb=11" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=8&amp;cb=11&amp;n=9959499b" border="0" alt="" /></a></iframe>
				 
				</div>
				<!-- /#advertAreaRightTop -->
				
				<div id="advertAreaRightBottom" class="noPrint">
					
					<iframe id="e03ce86a" name="e03ce86a" src="/_system/tools/get.ads.php?domain=ad.primazena.cz&amp;resize=1&amp;n=e03ce86a&amp;zoneid=9&amp;cb=16" framespacing="0" frameborder="no" style="margin: 0; border: none;" scrolling="no" allowtransparency="true" width="140" height="565"><a href="http://ad.primazena.cz/www/delivery/ck.php?n=e03ce86a&amp;cb=16" target="_blank"><img src="http://ad.primazena.cz/www/delivery/avw.php?zoneid=9&amp;cb=16&amp;n=e03ce86a" border="0" alt="" /></a></iframe>
								</div>
				<!-- /#advertAreaRightBottom -->
				
			</div>
			<!-- /#holder -->


			
			<ul id="topMenu" class="noPrint">
				<li><a id="menuItem200000001" href="/moda/">Móda<span><!-- --></span></a></li>
				<li><a id="menuItem200000002" href="/zdravi-a-krasa/" class="selected">Zdraví a Krása<span><!-- --></span></a>
				<ul id="topSubMenu">
					<li><a href="/zdravi-a-krasa/vlasy/">Vlasy<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/liceni/">Líčení<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-plet/">Péče o pleť<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/pece-o-telo/">Péče o tělo<span><!-- --></span></a></li>
					<li><a href="/zdravi-a-krasa/zdravi/" class="selected">Zdraví<span><!-- --></span></a></li>
				</ul>
				</li>
				<li><a id="menuItem200000003" href="/sex-a-vztahy/">Sex a Vztahy<span><!-- --></span></a></li>
				<li><a id="menuItem200000004" href="/domov/">Domov<span><!-- --></span></a></li>
				<li><a id="menuItem200000006" href="/cestovani/">Cestování<span><!-- --></span></a></li>
				<li><a id="menuItem200000007" href="/nakupy/">Nákupy<span><!-- --></span></a></li>
				<li><a id="menuItem200000008" href="/gurman/">Gurmán<span><!-- --></span></a></li>
				<li><a id="menuItem200000009" href="/spolecnost/">Společnost<span><!-- --></span></a></li>
				<li><a id="menuItem200000010" href="/souteze/">Soutěže<span><!-- --></span></a></li>
				<li><a id="menuItem200000054" href="/horoskopy/">Horoskopy<span><!-- --></span></a></li>
			</ul>
			<!-- /#topMenu -->
					
			
	
		</div>
		<!-- /#pageIn -->
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#page -->
	

	<div id="footer">
		<div id="footerInfo">
			<div class="noPrint">
				<p><a href="http://www.pejsek-in.cz">Oblečky pro psy</a> | <a href="http://www.pejsek-in.cz">Pelíšky pro psy</a> |&nbsp;<a href="http://www.psioblecky.cz">Psí oblečky</a></p>
<p>Copyright © 2008 - 2017 ESPRIT BOHEMIA s.r.o. | Všechna práva vyhrazena&nbsp;<br />
<a target="_top" href="http://www.espritbohemia.cz/cz/pro-klienty/">Reklama</a> | <a target="_top" href="http://www.espritbohemia.cz/cz/kariera/">Kariéra</a> | <a href="/kontakty/">Kontakt</a>&nbsp;| <a href="/mapa-stranek/">Mapa stránek</a></p>				
			</div>
			<div class="forPrint">
				<p>Copyright © 2008-2016 NetContact s.r.o. a ESPRIT BOHEMIA s.r.o.<br />
Všechna práva vyhrazena | All rights reserved</p>				
			</div>
		</div>
		<!-- /#footerInfo -->
		
		<iframe id="sKlikIfmare" width="113" height="14" frameborder="0" scrolling="no" src="http://out.sklik.cz/c/178573942/c.html?format=cervena"></iframe>
		
		<div class="graphicalTop"><!--  --></div>
		<div class="graphicalBottom"><!--  --></div>
	</div>
	<!-- /#footer -->

</div>
</body>
</html>
